Jump to content

golf5fsi

Members
  • Content Count

    74
  • Joined

  • Last visited

Community Reputation

0 Neutral

About golf5fsi

  • Rank
    VWClub Member
  • Birthday 11/26/1986

User Information

  • Gender
    Male
  • Νομός
    Θεσσαλονίκης

Other Info

  • Car Type
    Golf MK 5

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Fsi ένα τηλ εχω ίδιο αμάξι με ίδιο πρόβλημα από θεσσαλονικη
  2. Ωραία έβαλα και το cc και δουλευει μια χαρα με 1Κ0 953 549A ! Αγόρασα εγκέφαλο 1K0 953 549 B που είναι HIGHLINE για τα κουμπια ! Τον έβαλα επάνω χωρι κουμπια και έξτρα καλώδιο και άρχισε να κορναρει μόνο του ! Θελει να μπούνε και τα άλλα να πράγματα για να είναι οκ ? Το διο θεμα είχε και το μέλος FSI από θεσσαλονικη ! Κάποια βοήθεια??? Χρειάζεται κάτι άλλο η εάν ξερει κάποιος ένα τηλ του να με βοηθήσει ευχαριστω 1) τρίακτινο τιμονι με κουμπια (αγοραστικε) 2 καλώδιο air bag αγοραστικέ 3 εγκέφαλος highline ! Θα πρέπει να βάλω από 0000042 σε 0002042 στο j 527 coding και στο engine j 623 το 11
  3. Νικο καλσπερα !προσπαθω να βγαλω μια ακρη εδω και μερες αλλα δεν μπορω  !θελω να βαλω  cruise control + κουμπια στο τιμονι  

    ΕΧΩ  εγκεφαλω τιμονιου 1κ0 953459 Α

    SLIP RING 1K0 959 653 

    Αρα ειναι το 

    1K0-953-549-A Type 1 SW 0030 Midline Yes 

    περα απο το καλωδιο που πρεπει να τραβιξω  πρεπει να βρω εγκεφαλο highline και να συμβαδιζει με slip rin type 2 ? και επισης νεο λεβιε με κωδικο οσο πιο παλιο γινεται ?

    1 εγκεφαλος 

    2 slip ring

    3 λεβιε 

    4 καλωδιο αεροσακου 

    5 κουμπια με εγκεφαλακι 

    golf 5 2004 μοντελο

  4. ευχαρτιστω πολυ ! απλα δεν εχω βγαλει ακρη αν πρεπει να αλλαξω το slip ring μου γιατι εχω 1κ0 959 653 πρεπει να βαλω σε c στο τελος αλλα ειναι type 2 ! αρα και εγκεφολο να υποστηριζει type 2 ?
  5. Kαλησπερα θα ηθελα βοηθεια γιατι εχω μπερδευτει πολυ! εχω ενα golf 5 2004 μοντελο με τριακτινο τιμονι και οθονη Midline και θελω να βαλω cc + multifuction . εχω τον εγκεφαλο 1 κ0 953 549 Α ειδα στο ross tec οτι δεν κανει και οτι ειναι η κολωνα ειναι type 1 !αρα θελω 1) εγκεφαλο high line ? 2) slip ring 3) διακοπτη και κουμπια και αν ξερουμε κωδικους απο το καθενα ευχαριστω προκαταβολικα
  6. εχει σπασει το κεφαλι μου να διαβαζω αλλα δεν εβγλα ακρη ! 1K0-953-549-A Type 1 εχω αυτον τον εγκεφαλο και ξερω οτι θελει αλλαγη για cc αν τον αλλαξω μαζι με λεβιε των φλας θα δουλεψει ?περα απο την κωδικοποιηση !ευχαριστω
  7. εχω προβλημα με το κλιματισμο dual zone ! οταν τον ανοιγω βγαζει κανονικα αερα στο αυτοματο και μετα απο λιγο σταματαει να βγαζει αερα απο τους αεραγωγους ενω ακουγετε οτι φυσαει ! αν το βαλω στο eco φυσαει κανονικα ! σε φιλο που το εβαλα για διαγωση εβγαλε v 113 μοτερ ανακυκλωσης αερα !golf 5 1.6 fsi
  8. Και γω ειχα αυτο το προβλημα ! αλλαξα τον μηχανισμο της κλειδαριας κοστοσ 90 ευρω! προσεχε γιατι κ μενα ετσι εκανε κ μετα δεν γυρνοθσε με τιποτα !οσο wd 40 και να βαλεισ αν εχει σπασει απο μεσα δεν κανεισ τιποτα!!!!!
  9. Εχει ξεφτισει το σημα sτο τιμονι μου σαν να εχει φυγει το βερνικι απο πανω ! ξερει κανεις πως το βγαινει επανω απο τον αεροσακο το σημα??? vw golf 5
  10. Σημερα ειχα ενα μικρο ατυχημα ! golf 5 1.6 πενταθυρο ! ψαχνω για αριστερο καθρευτη φτερο κ το φυλλο της πορτας ! γνωριζει η πουλαει καποιος απο το club ?
  11. Εδω κ 2 μερες αφου κανω καποια χλμ κ η θερμοκρασια παει περιπου στους 60 παιρνουν μπροστα τα βεντιλατερ οπως οταν εχεις to clima ! σαν να εχει την μεγαλη σκαλα ! σβηνω βαζω μπροστα σταματουν ! μετα απο κανα δυο ωρες αφουν ξανα βαλω μπροστα κανει το ιδιο !στο διαγνωστικο το εβαλα κ δεν εγραψε κατι ! εχει κανεις καμια γνωμη ?
  12. ενός φίλου είναι δεν ξέρω τι μάρκα είναι !εγώ από τι να αρχίσω από λάμδα ?από νοξ? Ο νοξ είναι ακριβός !είναι η δεύτερη φορά που έχω τέτοιο θέμα !
  13. p 2270 generic 02 sens signal stuck lean bank 1 sens 2 p 2209 nox sens heather sense circ range perf bank 1 p 2203 generic nox sens circ hi input bank 1 Αν μπορει καποιος να μου πει τη βλαβες ειναι !!!!
  14. παιδια λιγο ακυρο αλλα θελω βοηθεια !θελω να μηδεωισω το servise now και δεν μπορω με τιποτα ! παταω τα κουμπια κανονικα μου βγαζει σε 15.000 or 365 αλλα μετα οταν ξανα βαζω το κλειδι κ πατησω το 0.0 μου λεει servise now ! επισης δεν χτυπησε οταν ηρθαν τα χλμ για το σερβις!!! το εψαξα στο φορουμ με οδηγιες αλλα τιποτα !
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.