Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
topmar

Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater

Recommended Posts

κολλησες;;;να ρθω να σε τραβηξω;;;;u:
2Τ είναι, βαστάει;

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater

Share this post


Link to post
Share on other sites
10 hours ago, topmar said:

2Τ είναι, βαστάει; emoji23.png

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater
 

κατι θα κανουμε για το θηριο..το πολυ πολυ να κολλησω και εγω..ε μετα να φωναξουμε ενα ναβαρα να μας τραβηξει και τους 2

Share this post


Link to post
Share on other sites

Υπάρχει και ΑΜΑΡΟΚ στη παρέα

Στάλθηκε από το MI 8 μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites
14 minutes ago, gianniskar said:

Υπάρχει και ΑΜΑΡΟΚ στη παρέα emoji16.png

Στάλθηκε από το MI 8 μου χρησιμοποιώντας Tapatalk
 

μεγαλη τιμη να με συρει ενα αμαροκ

Share this post


Link to post
Share on other sites
11 hours ago , gianniskar said:

Υπάρχει και ΑΜΑΡΟΚ στη παρέα emoji16.png

Στάλθηκε από το MI 8 μου χρησιμοποιώντας Tapatalk
 

εσένα πλάκα πλάκα σε ξεχάσαμε; 

Μουγκα στην στρούγκα για το amarok...δεν μας έχεις 2 πράγμα ακόμα για το όχημα:sword:

11 hours ago , TMESSOLO said:

μεγαλη τιμη να με συρει ενα αμαροκ

 

κοίτα μην βρεθείς κάτω από το amarok :frantics:

Share this post


Link to post
Share on other sites

Καλημέρα, παράξενο πρόβλημα εμφανίστηκε εδώ και μέρες στο αυτοκίνητο, όσον αφορά όσον αφορά τη σύνδεση του κινητού τηλεφώνου και την λειτουργία του Android Auto.

Ενώ δούλευε κανονικά προ μερικών ημερών, από την περασμένη εβδομάδα που το συνδέω στο αυτοκίνητο, δεν συνδέεται στην εφαρμογή, ούτε καν αναγνωρίζεται στη σύνδεση (μόνο φορτίζεται) με την θύρα USB του αυτοκινήτου.

Δεν έχω αλλάξει καλώδιο, για να πεις ότι φταίει αυτό, δούλευε πριν με αυτό κανονικά.

Το παράξενο είναι ότι δεν βγάζει καθόλου το γνωστό παράθυρο επιλογής, όταν συνδέεται με usb θύρα το κινητό (δείτε φώτο), όπου επέλεγα την 1η επιλογή και συνδεόταν στο Android Auto κανονικά. Τώρα, με το που θα το συνδέσω στη θύρα USB του αυτοκινήτου, ξεκινά να φορτίζεται, ενώ σε δοκιμή σύνδεσης σε θύρα USB του Η/Υ, βγαίνει κανονικά το παράθυρο επιλογής σύνδεσης.

Όποτε, το πρόβλημα επικεντρώνεται στο αυτοκίνητο, όχι στη σύνδεση ή στην εφαρμογή Android Auto ή στο κινητό τηλέφωνο.

Καμιά ιδέα τι φταίει και πως το φτιάχνω;

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater



376ecf34b2ce5f7486919855ae96b700.jpg

Share this post


Link to post
Share on other sites

Θεωρώ 99% απίθανο να φταίει το αυτοκίνητο. Για να γίνει 100% βρες έναν φίλο σου να δοκιμάσει το δικό του κινητό. Φταίει είτε το καλώδιο είτε κάποια αναβάθμιση έγινε στο τηλέφωνο σου και άλλαξε κάτι στις ρυθμίσεις.

Share this post


Link to post
Share on other sites

Τώρα που το λες, θυμάμαι να έγινε update στην εφαρμογή Android Auto στο Google Play, προ ολίγων ημερών..... Λες από αυτό να είναι;; Οπότε, δεν διορθώνεται και περιμένω νέο update της εφαρμογής, μπας και διορθωθεί;;

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater

Share this post


Link to post
Share on other sites
Τώρα που το λες, θυμάμαι να έγινε update στην εφαρμογή Android Auto στο Google Play, προ ολίγων ημερών..... Λες από αυτό να είναι;; Οπότε, δεν διορθώνεται και περιμένω νέο update της εφαρμογής, μπας και διορθωθεί;;

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater


Ναι σβήσε την εφαρμογή και κατέβασε τη ξανα.. επίσης αν συνεχίζετε κατέβασε άλλη εκδοση της εφαρμογής..

Στάλθηκε από το MI 8 μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites

Οπως ειπαν κ τα παιδια πιο πανω, να εχςι θεμα το αμαξι πολυ δυσκολο εως αδύνατο. Καποιο θεμα με την εφσρμογη υπαρχει. Απεγκατασταση κ εγκατασταση ξανα. Κ αν δεν παιζει καλο ειναι να δοκιμασεις κ με αλλο καλωδιο της ιδιας εταιριας(xiaomi) γιατι το συγκεκριμενα κινητα δεν αγαπουν καλωδια αλλης εταιριας. 

Share this post


Link to post
Share on other sites

Λοιπόν, η εφαρμογή είναι του συστήματος, δεν γίνεται απεγκατασταση. Μπόρεσα όμως και έκανα απεγκατασταση ενημερώσεων, μπας και διορθωθεί γυρνώντας στην αρχική κατάσταση, αλλά μάταια, πάλι τα ίδια.

Δοκίμασα επιπλέον άλλη θύρα usb, άλλο γνήσιο καλώδιο Xiaomi του κινητού και επανεκκίνηση, προσπάθησε να συνδεθεί, έκανα όλα τα βήματα της ρύθμισης της εφαρμογής και στο τελευταίο βήμα κλείνει η εφαρμογή χωρίς λόγο και τίποτα....




VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater

Share this post


Link to post
Share on other sites

Κάνε εγκατάσταση το aptoide(είναι android market σαν το google play) από εκεί μπορείς να διαγράψεις την εφαρμογή.

Στάλθηκε από το MI 8 μου χρησιμοποιώντας Tapatalk



Share this post


Link to post
Share on other sites

Παρε iphone :-) :-)


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Το είχα το Apptoide, έκανα απεγκατάσταση των update πρώτα στην εφαρμογή και μετά από εκεί έβαλα άλλη έκδοση του Android Auto, όχι την τελευταία, 2 εκδόσεις πίσω, μπας και διορθωθεί, αλλά πάλι τα ίδια.

Πλήρη απεγκατάσταση όμως μέσω του Apptoide δεν είχα κάνει.

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater

Share this post


Link to post
Share on other sites
Το είχα το Apptoide, έκανα απεγκατάσταση των update πρώτα στην εφαρμογή και μετά από εκεί έβαλα άλλη έκδοση του Android Auto, όχι την τελευταία, 2 εκδόσεις πίσω, μπας και διορθωθεί, αλλά πάλι τα ίδια.

Πλήρη απεγκατάσταση όμως μέσω του Apptoide δεν είχα κάνει.

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater


Έλα τώρα θυμήθηκα. Πας play store>εγκατεστημένες εφαρμογες>android auto> κατάργηση εγκατάστασης.

Στάλθηκε από το MI 8 μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites

Το έκανα αυτό, δεν απεγκαθιστα την εφαρμογή όλη, μόνο τις ενημερώσεις.....

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater

Share this post


Link to post
Share on other sites

Εγώ από εκεί έχω κάνει απεγκατασταση εφαρμογής πάρα πολλές φορές..

Στάλθηκε από το MI 8 μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites

Εχει android 10 μαλλον κ το εχει ως εφαρμογη συστηματος. Ουτε σε εμενα αφηνει να το απεγκαταστησεις πληρως. Μονο ενημερωσεις. Αν δεν εκανες καποιο update στο αμαξι ειναι σιγουρα η εφαρμογη ή μπορει κ καποια ενημερωση που πηρε πρόσφατα το κινητο κ τα εκανε σαλατα. Αν σου ηρθε update στο κινητο τελευταιο μπες κ κατεβασε ολο το update κ ξανα περνα το μηπως ξεκολλήσει. Αν δεν ξερεις... Μπαινεις στον updater, τρεις τελιτσες, ληψη τελευταίου πακετου ενημερωσης. 

Share this post


Link to post
Share on other sites

δες αυτο

Ειχα το ιδιο προβλημα (dual apps) και εγω στο oneplus μου. Στην δικη μου περιπτωση ειχα αναγκαστει να κανω καποια πραγματα απο command line, ελπιζω το δικο σου να ειναι πιο απλη περιπτωση.

Οταν το συνδεεις, κανει "ντιν-ντιν" και μετα αποσυνδεεται;

Share this post


Link to post
Share on other sites



Εχει android 10 μαλλον κ το εχει ως εφαρμογη συστηματος. Ουτε σε εμενα αφηνει να το απεγκαταστησεις πληρως. Μονο ενημερωσεις. Αν δεν εκανες καποιο update στο αμαξι ειναι σιγουρα η εφαρμογη ή μπορει κ καποια ενημερωση που πηρε πρόσφατα το κινητο κ τα εκανε σαλατα. Αν σου ηρθε update στο κινητο τελευταιο μπες κ κατεβασε ολο το update κ ξανα περνα το μηπως ξεκολλήσει. Αν δεν ξερεις... Μπαινεις στον updater, τρεις τελιτσες, ληψη τελευταίου πακετου ενημερωσης. 


Μόλις έκανα ξανά εγκατάσταση του τελευταίου update του κινητού, από τις τελίτσες όπως είπες. Αύριο θα το δοκιμάσω ξανά λοιπόν στο αυτοκίνητο.

δες αυτο
Ειχα το ιδιο προβλημα (dual apps) και εγω στο oneplus μου. Στην δικη μου περιπτωση ειχα αναγκαστει να κανω καποια πραγματα απο command line, ελπιζω το δικο σου να ειναι πιο απλη περιπτωση.
Οταν το συνδεεις, κανει "ντιν-ντιν" και μετα αποσυνδεεται;


Μετά από το τελευταίο update της εφαρμογής Android Auto, δεν έκανε τίποτα απολύτως, ξεκινούσε τη φόρτιση αυτό ήταν το αφύσικο εξαρχής.

Αφού απεγκατεστησα το τελευταίο update της εφαρμογής, έδειξε ότι συνδέεται, έκανε αρχικοποίηση σύνδεσης στο αυτοκίνητο αλλά στο τελευταίο στάδιο κλείνει την εφαρμογή και δεν κάνει τίποτα μετά, σαν να μην υπάρχει συνδεδεμένο κινητό με usb καλώδιο στο αυτοκίνητο.


VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater

Share this post


Link to post
Share on other sites

Όπως το περιγράφεις τώρα, αυτό ακριβώς μου έκανε και εμένα με τα dual apps.

Share this post


Link to post
Share on other sites

Ωραια αφου εστιασαμε στο οτι φταίει η αναβαθμιση του android auto κανε απεγκατασταση ενημερωσεων κ μετα μπες στο apkmirror.com κ κατεβασε μια δυο εκδοσεις πισω. Κ ξετικαρε απο το Google play τις αυτοματες ενημερωσεις του Android auto. Μηπως κ με αυτο σωθεις κ φτιαξει. 

@forza εσενα πως εφτιαξε τελικα? Εκανες κ εκκαθάριση τα Google play services??

Σιγουρα καποιο θεμα εχει η αναβαθμιση που εδωσαν στο android auto. Το θεμα ειναι αντε να περιμένεις ποτε θα το διορθωσουν... 

Share this post


Link to post
Share on other sites



Όπως το περιγράφεις τώρα, αυτό ακριβώς μου έκανε και εμένα με τα dual apps.


Το θέμα είναι ότι δεν έχω καμία εφαρμογή διπλή Dual App.

Ωραια αφου εστιασαμε στο οτι φταίει η αναβαθμιση του android auto κανε απεγκατασταση ενημερωσεων κ μετα μπες στο apkmirror.com κ κατεβασε μια δυο εκδοσεις πισω. Κ ξετικαρε απο το Google play τις αυτοματες ενημερωσεις του Android auto. Μηπως κ με αυτο σωθεις κ φτιαξει. 
[mention=32135]forza[/mention] εσενα πως εφτιαξε τελικα? Εκανες κ εκκαθάριση τα Google play services??
Σιγουρα καποιο θεμα εχει η αναβαθμιση που εδωσαν στο android auto. Το θεμα ειναι αντε να περιμένεις ποτε θα το διορθωσουν... 


Έκανα απεγκατάσταση ενημερώσεων και από το Apptoide εγκατέστησα 2 εκδόσεις πίσω, αλλά πάλι τα ίδια (από το apkmirror δεν δοκίμασα).

Αναμένω νέο update στο Android Auto, εξάλλου δεν πάω πουθενά με το κλείσιμο μέσα.

VW Tiguan Allspace 2.0 TDI Biturbo 240HP DSG7 R-Line 7seater

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...