Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

BillR

Members
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Neutral

About BillR

  • Rank
    VWClub Member

User Information

  • Gender
    Male | Άνδρας
  • Δήμος
    Στερεά Ελλάδας - Χαλκιδέων
  • Νομός
    Εύβοιας

Other Info

  • Car Type
    Scirocco

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Πολύ πιο πριν απ'την τουρμπίνα ναι και έβγαλα τον σωλήνα που καταλήγει στην τουρμπίνα να δω μήπως έχει κολλήσει στην φτερωτή αλλά δεν είχε τίποτα.
  2. Έχει intercooler.Ο 160hp 1.400cc είναι.Ελπίζω να το είχα βγάλει και μάλλον έτσι θα έχει γίνει γιατί το αυτοκίνητο πάει κανονικά και ανοίγει επίσης όπως άνοιγε.Τι να πω...Απ'την άλλη αν το είχε ρουφήξει δεν θα είχε σταματήσει στον maf?Δεν έχει σήτα εκεί συνήθως?
  3. Είχα βγαλει το φίλτρο όμως σωλήνας ήταν μόνο @SkyNet
  4. Καλησπέρα σε όλους!Το περασμένο Σάββατο έβγαλα την σκούπα της apr που έχω στον κινητήρα cavd με σκοπό να καθαρίσω το φίλτρο της(K&N).Επειδή είμαι υπερβολικός κάλυψα τον σωλήνα της εισαγωγής με λαστιχένιο γάντι που είχα πρόχειρο εκείνη την ώρα ώστε να μην περάσουν σκόνες.Το αυτοκίνητο ήταν στο γκαράζ και σήμερα πρόλαβα να του βάλω την σκούπα πάλι.Δεν θυμάμαι όμως αν όταν το έβαλα μπρος το Σάββατο για να το μετακινήσω λίγο αν είχα βγάλει το γάντι ή όχι.Σε περίπτωση που το ρούφαγε δεν θα το άκουγα ή π.χ θα έπεφτε η απόδοση του?Έβγαλα και την σωλήνα που καταλήγει στο τούρμπο μήπως έχει μείνει στην φτερωτή αλλά δεν είδα κάτι...Τι πιστεύετε?Βοηθήστε με αν μπορείτε γιατί φοβάμαι μην προκληθεί ζημιά στο αυτοκίνητο.
  5. Παιδιά η κάμερα δούλεψε τελικά αλλά έχω το εξής πρόβλημα... Αν παίρνει ρεύμα μόνο απ'το φως της όπισθεν λειτουργεί μόνο μία φορά ανά γύρισμα κλειδιού μίζας... Αν της δώσω ρεύμα από ασφαλειοθήκη απ'το άλλο κόκκινο καλωδιάκι που έχει μαζί με το rca που φτάνουν στην οθόνη τότε δουλεύει μια χαρά αλλά το αριστερό λαμπάκι της όπισθεν και οι αισθητήρες που είναι συνδεμένοι δουλεύουν μόνιμα...Τι μπορώ να κάνω?
  6. Περισσεύει ένα κόκκινο καλωδιάκι που φεύγει απ´το rca της κάμερας και μου είπαν ότι πρέπει να μπεί στην θύρα reverse της οθόνης.Έχει το rcd 330 τέτοιο πράγμα;
  7. Παιδιά άλλαξα με απόφαση δική μου την n75 και πλέον το αμάξι δεν κάνει κιχ ότι και να του κάνεις!!!
  8. Καλησπέρα παιδιά!Μήπως ξέρετε αν έχει υποδοχή reverse το rcd 330 ώστε να συνδέσω ένα κόκκινο καλώδιο που έρχεται απ'την κάμερα πίσω στην οθόνη?
  9. Καλησπέρα παιδιά!Στο scirocco είχα το rcd 510 το οποίο αντικαταστάθηκε πριν λίγες ημέρες με το rcd 330.Μιας και υποστηρίζει το συγκεκριμένο και κάμερα οπισθοπορείας αγόρασα μια μάρκας bizzar η οποία μπαίνει στο ένα απ´τα δύο φώτα πινακίδας.Έκανα την εγκατάσταση μόνος μου και έχω το εξής πρόβλημα:Η οθόνη δείχνει απ´την κάμερα μία φορά μόνο μετά το γύρισμα του κλειδιού και μετά εμφανίζει μήνυμα στην οθόνη ότι δεν υπάρχει κάμερα.Επίσης αν δείχνει απ την κάμερα ενώ εχω το αυτοκίνητο γυρισμένο στην μπαταρία και το βάλω μπρος κάνει κάτι παράσιτα η οθόνη και μετά εξαφανίζεται η ένδειξη της κάμερας εμφανίζοντας πάλι το μήνυμα ότι δεν υπάρχει κάμερα. Να προσθέσω πως έχω πάρει ρέυμα απ´την όπισθεν με το κόκκινο και το μάυρο/κόκκινο καλώδιο αλλά φέυγει και ένα κόκκινο καλώδιο απ´το κίτρινο rca καλώδιο που δεν το έχω βάλει κάπου.Που πρέπει να το βάλω αυτό;Τι πρέπει να κάνω μπορεί να με βοηθήσει κάποιος;
  10. Καλησπέρα σε όλους.Πριν περίπου ενάμιση χρόνο αντιμετώπιζα το εξής πρόβλημα στο αυτοκίνητο μου: μου έκανε αρχικά διακοπές γκαζιού σε υψηλές στροφές και ζόρι,χωρίς να μου βγάζει κάποια ένδειξη και στην πορεία μου έκανε διακοπές όποτε ήθελε,δηλαδή και σε χαμηλές στροφές σε ήρεμη οδήγηση.Έτσι λοιπόν αρχικά άλλαξα βενζινάδικο όπως με συμβούλεψε μηχανικός και αλλάξαμε φίλτρο καυσίμου άσχετα που ήταν πρόσφατα αλλαγμένο.Στην πορεία οι διακοπές αυτές αραίωσαν μέχρι που έγιναν πάλι συχνές σε υψηλές στροφές συνήθως με θερμοκρασία λαδιών 100+.Πήγα στην αντιπροσωπεία μήπως βρεθεί κάποια λύση και μετά την διάγνωση που πραγματοποιήθηκε μου είπαν πως κάποιο μπεκ έχει θέμα.Μετά από απόφαση δική μου αλλάχθηκαν και τα 4 μπεκ με τον νέο κωδικό.Αφού λοιπόν αλλάξαμε τα μπεκ για 2 περίπου μήνες είχαμε ησυχία χωρίς απολύτως κάποιο θέμα μέχρι που μετά από το χρονικό διάστημα αυτο μέχρι σήμερα το αμάξι παρουσιάζει που και που κάποιες στιγμιαίες διακοπές γκαζιού σε υψηλές στροφές με τέρμα γκάζι.Δεν μου βγάζει κανένα σφάλμα,ούτε σε vag-com.Έχει πάθει κάποιος κάτι παρόμοιο?Τι πιστεύεται ότι φταίει? Να επισημάνω πως το αυτοκίνητο είναι ένα scirocco 1.4 160hp χωρίς πρόγραμμα μοντέλο 10/2010 με 96.000km αυτή τη στιγμή και έχει πρόσφατα αλλαγμένα μπουζί,φίλτρο βενζίνης,μπεκ αλλαγμένα στα 80.000km,πολλαπλασιαστές αλλαγμένους στα 55.000km με beru Επίσης να προσθέσω πως το αυτοκίνητο λειτουργεί με 100άρα βενζινη μόνο bp
×
×
  • Create New...