Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

karmike

Members
  • Content Count

    21
  • Joined

  • Last visited

Community Reputation

0 Neutral

About karmike

  • Rank
    VWClub Member

User Information

  • Gender
    Male
  • Δήμος
    Δεν έχει οριστεί
  • Νομός
    Μη ορισμένος

Other Info

  • Car Type
    Polo 6R1 (2010)
  1. Δεν την έβαλα μόνος μου την μπαταρία, στο συνεργείο μου την άλλαξαν!
  2. Εγώ και μπαταρία άλλαξα, και έλεγχο με το διαγνωστικό μου έκαναν στο συνεργείο και δε βρήκαν τίποτα, αλλά η ένδειξη συνεχίζει να εμφανίζεται όταν βάζω το κλειδί και πριν ξεκινήσω τον κινητήρα!
  3. Εμένα σε Polo 1200 TSI του 2010, μια ανάβει μια δεν ανάβει. Πολλές φορές όταν ανοίγω το πορτμπαγκάζ, το λαμπάκι είναι σβηστό και μετά από λίγο μπορεί να ανάψει μόνο του!
  4. Εντάξει φίλε μου, σε ευχαριστώ για την απάντηση!
  5. Γνωρίζει κάποιος αν η VW έχει βγάλει ενημέρωση για bug όσον αφορά την ένδειξη "ΚΕΥ ΒΑΤ";
  6. Καλημέρα, χρόνια πολλά και καλή χρονιά σε όλα τα παιδιά του φόρουμ! Τελικά βρήκα χρόνο μέσα στις γιορτές και πήγα στο συνεργείο για το πρόβλημα της ένδειξης του "KEY BAT". Μου άλλαξαν την μπαταρία στο κλειδί αλλά η ένδειξη παρέμενε! Έπειτα πέρασαν σκανάρισμα με το διαγνωστικό αλλά δεν έβγαλε κάποιο πρόβλημα. Μου είπαν ότι μάλλον έχει κολλήσει, δεν κατάφεραν να κάνουν κάτι άλλο και τελικά η ένδειξη παραμένει! Δεν ξέρω αν μπορώ να κάνω κάτι άλλο για να σβήσει η ένδειξη...
  7. Όχι δεν έβαλα, αλλά χρησιμοποιώντας για πρώτη φορά και το δεύτερο κλειδί συνέχιζε να μου βγάζει το ίδιο μήνυμα! Λέτε και τα δύο κλειδιά να θέλουν μπαταρία; Μου φαίνεται μεγάλη σύμπτωση να συμβαίνει αυτό!
  8. Παράξενο... Ελπίζω να έχει κρατήσει κωδικό κ να δείξει κάτι το διαγνωστικό, αλλά υπάρχει η πιθανότητα να μην έχει κρατήσει τίποτα κ το μόνο που να μπορείς να κάνεις είναι να αλλάξεις μπαταρία στο κλειδί. Νομίζω ότι δεν είναι μπαταρία αλλά bug στο σύστημα! Θα δείξει
  9. Πριν πας, ρίξε μια ματιά στο βιβλιαράκι με τις οδηγίες, λογικά κάτι θα υπάρχει εκεί. Είναι το πρώτο που έκανα. Δεν υπάρχει τίποτα!
  10. Ο τηλεχειρισμός στα κλειδιά σου λειτουργεί κανονικά? Έχει μειωθεί αισθητά η εμβέλεια του? Θα μπορούσες να βάλεις καινούργια μπαταρία στο ένα, σε περίπτωση που έχει πέσει η μπαταρία κ στα δύο? Και ο τηλεχειρισμός λειτουργεί κανονικά και η εμβέλεια δεν έχει μειωθεί! Μάλλον πρέπει να το πάω στο συνεργείο για να μπει στο διαγνωστικό
  11. Μια γρήγορη αναζήτηση που έκανα σε Google πάντως για το σχετικό δείχνει ότι τα αυτοκίνητα με KESSY βγάζουν μήνυμα για το κλειδί. Θα πρότεινα αλλαγή της μπαταρίας ή αν μπορείς να χρησιμοποιήσεις το δεύτερο κλειδί (το οποίο λογικά θα έχει μπαταρία σε καλύτερη κατάσταση) για να δούμε αν επιμένει το μήνυμα. Εγώ έβαλα και το δεύτερο κλειδί και συνεχίζει να μου βγάζει το ίδιο μήνυμα! Μου το βγάζει συστηματικά
  12. Δεν έχει τύχει σε κανέναν άλλο;
  13. Καλημέρα σε όλο το forum! Έχω ένα Polo 1200 TSI του 2010. Σήμερα το πρωί, μου έβγαλε την ένδειξη "ΚΕΥ ΒΑΤ", βάζοντας το κλειδί και πριν ξεκινήσω τον κινητήρα. Είναι ένδειξη για χαμηλή μπαταρία του κλειδιού ή είναι κάποιο πρόβλημα του λογισμικού ή κάτι άλλο;
  14. Τελικά μάλλον ήταν μικρό το κακό, μου άλλαξε ένα μπουζοκαλώδιο που είχε χαλάσει και φαίνεται ότι το αμάξι επανήλθε στα καλά του! Ευχαριστώ όλα τα παιδιά εδώ μέσα για τις διαφωτιστικές απαντήσεις τους!
  15. Αυτό θα κάνω! Η επόμενη μετακίνησή του θα είναι τη Δευτέρα το πρωί για το συνεργείο...
×
×
  • Create New...