Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

:excl: Day out @ Λαύριο - 16/2/2020

:excl: Νέες κεντρικές ενότητες για το T-Roc & για το Touareg

 

:excl: Ομαδική Παραγγελία Αξεσουάρ VWClub

thanos8527

Σβήσιμο κινητήρα εν κινήσει

Recommended Posts

Καλησπέρα σε όλους . Εδώ και δύο ημέρες έχει αρχίσει να σβήνει ο κινητήρας εν κινήσει και ιδαίτερα όταν πάω να αλλάξω ταχύτητα(μέχρι στιφμής μου το έχει  κάνει μέχρι και την αλλαγή της 2ας σε  3τη). Μετά δυσκολεύεται να πάρει( περιπου 2sec μίζα), ρετάρει και ίσως με το ρετάρισμα να σβήσει, ανάλογα με τις ορέξεις του. Επίσης το κάνει και αν σβήσω τον κινητήρα για λίγο και μετά τον βάλω μπροστά και πάω να ξεκινήσω είτε με πρώτη , είτε με όπισθεν. Θα πάω να το βάλω σε εγκέφαλο, αλλά πρώτα είπα να ρωτήσω εσάς μήπως έχει πάθει κανένας το ίδιο.  Το θέμα είναι οτι δεν το παθαίνει πάντα με τις ίδιες συνθήκες και , αν έχω καταλάβει καλά, το κάνει μετά απο κάποια ώρα λειτουργίας. ΔΕν μου το έχει κάνει τα πρώτα 10 λεπτά π.χ. , αφού είναι σβηστός ο κινητήρας για αρκετή ώρα. Πρόβλημα με την θερμοκρασία δεν έχει και δεν ανάβει κάποιο ενδεικτικό στο καντράν. Το αυτοκίνητο είναι Passat 1.8 TFSI του 2009 (με τα 160 hp), με χειροκίνητο 6άρι κιβώτιο. Κάθε βοήθεια δεκτή...

Share this post


Link to post
Share on other sites

καλησπέρα θάνος τσέκαρε λάδι κινητήρα η διαρροή νερού πεταλούδα γκαζιου

Share this post


Link to post
Share on other sites

Τελικά είναι η αντλία υψηλής πίεσης... Παρόλο που δεν έβγαζε ένδειξη για βλάβη,το έβγαλε στον εγκέφαλο.. 

Share this post


Link to post
Share on other sites

Και πάλι τα ίδια.... Αυτό που παρατήρησα είναι οτι το κάνει μετά απο 1 ώρα , περίπου , λειτουργίας. Στον εγκέφαλο βγάζει πάλι τα ίδια... Δεν ξέρω τι να κάνω...

Share this post


Link to post
Share on other sites

Αντιμετωπίζω το ίδιο πρόβλημα , μου  Έσβησε ο κινητήρας του αυτοκινήτου  εν κινήσει τέσσερις φορές μέσα σε μία μέρα .Εχω ενα passat tsi 1800 του 2008 .εχει κάποιος να μου δώσει κάποιες συμβουλές για το τι μπορεί να έχει????

 

On 8/12/2017 at 2:56 ΜΜ, thanos8527 said:

Και πάλι τα ίδια.... Αυτό που παρατήρησα είναι οτι το κάνει μετά απο 1 ώρα , περίπου , λειτουργίας. Στον εγκέφαλο βγάζει πάλι τα ίδια... Δεν ξέρω τι να κάνω...

Τελικά έβγαλες κάποια άκρη???

Edited by activious
merge

Share this post


Link to post
Share on other sites

Καλημέρα  Έχω και εγώ το ίδιο πρόβλημα,  μου σβήνει όταν πάω να αλλάξω ταχύτητα. Δεν το κάνει συστηματικά το μόνο που μπόρεσα να παρατηρήσω είναι πως θα το κάνει μετα απο κάποια ώρα λειτουργίας.  Π.χ. σχεδόν σίγουρα θα το κάνει πηγαίνοντας  στο χωριό σε ένα σημείο λίγο πριν φτάσω όπου  πρέπει να κατεβάσω ταχύτητα βγαίνοντας από εθνική. Αντλία υψηλής Έχω αλλάξει πριν από 6 μήνες και, χωρίς να το αποκλείω, δεν νομίζω να είναι απο εκεί. 

Το αυτοκίνητο είναι 1.4 tsi του 2008 . Οποίος από τους φίλους έχει λύση το πρόβλημα ας γράψει τι ήταν τελικά 

Share this post


Link to post
Share on other sites

;

Edited by hbhb
past date

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...