Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
NIKSKE

Πρόβλημα με Λαμπτήρα Πορείας HID ενω είναι καλός

Recommended Posts

Χαίρομαι που γράφω και πάλι στο φόρουμ...Εντάξει. Όχι και τόσο, δεδομένου ότι έχω και πάλι πρόβλημα....:blush:

 

Έχω βάλει εδώ και καιρό HID Kit το οποίο δούλευε άψογα τον πρώτο χρόνο... Στον δεύτερο χρόνο άρχισαν τα θέματα... Άνοιγα πχ τα φώτα, και το δεξί δεν άναβε οπότε μου έδειχνε και το σχετικό λαμπάκι. Αν έσβηνα και ξανά έβαζα μπροστά 2-3 φορές, άναβε και πάλι κανονικά.

Τώρα το πρόβλημα δεν λύνεται όσες φορές και αν σβήσω. Μάλιστα, δεν λειτουργεί δεξιά το φως τιμονιού πλην της μεγάλης σκάλας.

Δοκίμασα τις λάμπες εναλλάξ και οι 2 δουλεύουν κανονικά. Επίσης έβαλα ένα εφεδρικό "κουτί" που έχω και αυτό μια χαρά δουλεύει...

Με λίγες γνώσεις που έχω μου φαίνεται σαν να μην φτάνει η δύναμη που απαιτούν και οι 2 λάμπες μαζί για να δουλέψουν.

Έχετε κάτι να προτείνετε? Έχει κανείς άλλος ίδιο πρόβλημα?

Θα με βοηθούσατε πολύ πριν ίσως καταλήξω σε ηλεκτρολόγο......

Edited by NIKSKE

Share this post


Link to post
Share on other sites

μάλλον οι λάμπες σου ή το ballast τραβάνε λίγο χωρίς να ξεγελάσουν το canbus (να υποθέσω ότι έχεις 35W φυσικά), με αποτέλεσμα να βλέπει "καμμένη λάμπα" λόγω χαμηλής κατανάλωσης και να κόβει το ρεύμα

Share this post


Link to post
Share on other sites

Χμμμ....λογικό μου ακούγεται.

Τι προτείνεις να κάνω λοιπόν;

 

Share this post


Link to post
Share on other sites

Οι μετασχηματιστές σου δεν είναι εντελώς canbus έτσι σου κάνει αυτό το πρόβλημα....να πας να σου αλλάξουν μετασχηματιστές canbus και θα είναι όλα εντάξει κόστος περίπου 120€

Share this post


Link to post
Share on other sites

από τι είναι φτιαγμένα αυτά τα ballast και κάνουν 120€ το σετ??????????

Share this post


Link to post
Share on other sites

Μισο λεπτό...Τώρα το είδα. Yosi είναι απο 55w το κάθε ballast και εχω σύνολο 4. (Για τα πορείας και τη μεγάλη)

20180318_221848~2.jpg

Edited by NIKSKE

Share this post


Link to post
Share on other sites

τα 55άρια εγώ δεν θα τα έβαζα! Ανεβάζουν υψηλές θερμοκρασίες. Δεν χρειάζεται φυσικά να είναι canbus γιατί 55W είναι και οι μαμά οπότε δεν έχει κάτι να ξεγελάσει τον εγκέφαλο.

 

προφανώς δεν τραβάει σταθερά ρεύμα ή τραβάει λίγο παραπάνω... ή οτιδήποτε. Πραγματικά δεν ξέρω. Εγώ όταν το είχα αυτό μόνιμα στη δεξιά μεσαία σκάλα, με το που άλλαξα λάμπα ήμουν οκ

Share this post


Link to post
Share on other sites

εγώ όταν έβαλα ξενον είχα δηλώσει ότι έχω ξενον μεσω του vcds και όλα οκ. 35w ειναι τα δικά μου σαν τα εργοστασιακά. Καλό είναι να δηλώνεται σωστά γιατί έτσι σταματάει να στέλνει και τον παλμό στην αρχή για να τσεκαρει αν ειναι οκ η λάμπα αλογόνου - κάτι το οποίο δεν είναι καλό για τα ballast.

Edited by geoioa

Share this post


Link to post
Share on other sites

Τελικά η λάμπα είχε το θεμα...Παρότι άναβε στην αντίθετη πλευρά, δεν άναβε στην δική της. Δοκιμάσαμε και νεο μπαλαστ πιο πριν αλλά τίποτα. Μου έδωσε ο ηλεκτρολόγος μια των 10.000K, την πέρασα και μια χαρά. Το μονο κακο είναι ότι όταν βάζεις λάμπες απο διαφορετική παρτίδα-μάρκα υπάρχει μια διαφορά στο χρώμα... Πάντα ζευγάρι να παίρνετε.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...