Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Sign in to follow this  
Deus164

Δεν ανάβουν τα φώτα (low beam) Golf V TSI

Recommended Posts

Καλησπέρα σάββατο πρωί που πήγα να πάρω το golf δεν άναβαν τα φώτα η κανονική σκάλα όλα τα αλλα δουλεύουν μεγάλη σκάλα, ψείρες -  θέσεως και τα προβολακια ...

δοκίμασα άλλον διακόπτη φώτων  αλλα τίποτα

το μπριζωσα το VAG και βγάζει το παρακάτω
 καμια ιδέα τι να κοιτάξω πριν πάω στην αντιπροσωπεία?

 

 

   Subsystem 1 - Part No: 1K1 955 119 E  Labels: 1KX-955-119.CLB
   Component: Wischer 030407 021  0501  
   Coding: 00038805
   Shop #: WSC 00028  

2 Faults Found:
00978 - Lamp for Low Beam; Left (M29) 
            010 - Open or Short to Plus
             Freeze Frame:
                    Fault Status: 01101010
                    Fault Priority: 1
                    Fault Frequency: 1
                    Reset counter: 1
                    Mileage: 125262 km
                    Time Indication: 0
                    Date: 2005.09.13
                    Time: 31:63:63

             Freeze Frame:
                        ON
                    Voltage: 12.15 V
                        ON
                        ON
                        OFF
                        OFF
                        OFF

00979 - Lamp for Low Beam; Right (M31) 
            010 - Open or Short to Plus
             Freeze Frame:
                    Fault Status: 01101010
                    Fault Priority: 1
                    Fault Frequency: 1
                    Reset counter: 1
                    Mileage: 125262 km
                    Time Indication: 0
                    Date: 2005.09.13
                    Time: 31:63:63

             Freeze Frame:
                        ON
                    Voltage: 12.15 V
                        ON
                        ON
                        OFF
                        OFF
                        OFF

Edited by Deus164

Share this post


Link to post
Share on other sites
Καλησπέρα σάββατο πρωί που πήγα να πάρω το golf δεν άναβαν τα φώτα η κανονική σκάλα όλα τα αλλα δουλεύουν μεγάλη σκάλα, ψείρες -  θέσεως και τα προβολακια ...
δοκίμασα άλλον διακόπτη φώτων  αλλα τίποτα
το μπριζωσα το VAG και βγάζει το παρακάτω
 καμια ιδέα τι να κοιτάξω πριν πάω στην αντιπροσωπεία?
 
 
   Subsystem 1 - Part No: 1K1 955 119 E  Labels: 1KX-955-119.CLB
   Component: Wischer 030407 021  0501  
   Coding: 00038805
   Shop #: WSC 00028  
2 Faults Found:
00978 - Lamp for Low Beam; Left (M29) 
            010 - Open or Short to Plus
             Freeze Frame:
                    Fault Status: 01101010
                    Fault Priority: 1
                    Fault Frequency: 1
                    Reset counter: 1
                    Mileage: 125262 km
                    Time Indication: 0
                    Date: 2005.09.13
                    Time: 31:63:63
             Freeze Frame:
                        ON
                    Voltage: 12.15 V
                        ON
                        ON
                        OFF
                        OFF
                        OFF
00979 - Lamp for Low Beam; Right (M31) 
            010 - Open or Short to Plus
             Freeze Frame:
                    Fault Status: 01101010
                    Fault Priority: 1
                    Fault Frequency: 1
                    Reset counter: 1
                    Mileage: 125262 km
                    Time Indication: 0
                    Date: 2005.09.13
                    Time: 31:63:63
             Freeze Frame:
                        ON
                    Voltage: 12.15 V
                        ON
                        ON
                        OFF
                        OFF
                        OFF
Λάμπες δοκίμασες να αλλάξης;

Στάλθηκε από το RNE-L21 μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites
όχι... ούτε καν τις κοίταξα... να κάηκαν ταυτόχρονα και οι 2 μαζί την ίδια στιγμή? πάω να το κοιτάξω...
Κοίτα πρώτα της λάμπες και εάν είναι οκ τότε κοιτάς τα υπόλοιπα.

Στάλθηκε από το RNE-L21 μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites

Τελικά είναι οι λάμπες αλλα περίεργο να καούν ταυτόχρονα και οι 2 την ίδια στιγμή ούτε με δευτερόλεπτα διαφορα έσβησα το αμάξι στο parking και στον τοίχο φώτιζαν και οι 2 την άλλη μέρα άναψα τα φώτα και τα 2 φανάρια ήταν off...

Share this post


Link to post
Share on other sites

Δες για υγρασία στα φανάρια, μήπως από κει.

Μετά δες τα καλώδια όταν δουλεύει αν είναι ζεστά (στα ντουί)

Share this post


Link to post
Share on other sites

Φίλε μου,καλησπέρα!επειδή έχω και εγώ το ίδιο θέμα,πιθανώς έχεις το εξής πρόβλημα.στα ντουι,πιάνει κάτι σαν άλατα στις επαφές και δεν περνάει ρεύμα ή σπινθιριζει.οποτε αυτό μπορεί να κάψει τις λάμπες ή απλά να μην περνάει ρεύμα.ξυσε τις επαφές με ένα κατσαβίδι και ξαναδοκιμασε.

Share this post


Link to post
Share on other sites

Αν ισχύει το πάνω τρίψε με ελαφρύ γυαλόχαρτάκι (μικρό κομματάκι) και ρίξε σπρέι επαφών

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...