Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
jamaicaboy

Πρόβλημα με την κόρνα

Recommended Posts

Καλησπέρα σας. 

Έχω ένα golf 6 122 highline 2009.

Είχα πάθει ακριβώς αυτό το πρόβλημα με ασφάλεια που βλέπετε στο παρακάτω βίντεο:

Καμένη ασφάλεια

 

Είχε κάψει την ασφάλεια και έκαψε λίγο και το πλαστικό στην ασφαλειοθηκη.

IMG_20200521_112656.thumb.jpg.42969608b6d20d99f070f83d7ad4a233.jpgIMG_20200521_182330.thumb.jpg.3b89a3583207386a8dd9e3f262e0e238.jpg

 

Δεν δούλευαν τα μπρος δεξιά φώτα και τα πίσω αριστερά.

Άλλαξα ασφάλεια και όλα δούλεψαν ρολόι κατευθείαν εκτός της κόρνας. Η κόρνα δούλευε κανονικά μέχρι που άλλαξα την ασφάλεια, την καμένη, η οποία να αναφέρω ότι ήταν ασφάλεια των δεξιων φλας ,F16.

Κολλητά, η δίπλα ασφάλεια είναι της κόρνας, F17.

Είδα την ασφάλεια ήταν μια χαρά αλλά παρόλα αυτά,την άλλαξα και αυτή. Ακόμα όμως δεν δούλευε η κόρνα.

Πήγα σε ηλεκτρολόγο φίλο, έβγαλε την ασφαλειοθηκη ( αυτή που είναι στο χώρο του κινητήρα, εκεί ήταν η καμένη), είχαν πρόβλημα οι επαφές, επιδιορθώθηκε σωστά αλλά και πάλι η κόρνα δεν δούλευε. Έδωσε εντολή απο τον ρελέ ο ηλεκτρολόγος και η κόρνα δούλευε κανονικά. Από το τιμόνι όμως όχι. Όπως επίσης και απο το τέστ του vagcom δεν κορνάρει.

Στο vagcom μου βγάζει τα εξής :

IMG_20200527_200341.thumb.jpg.e52a2c9a63b2afa5d39e416cef466b91.jpg

IMG_20200527_184215.thumb.jpg.235bd0d258f315f91039fedb20660ada.jpg

 

IMG_20200527_192242.thumb.jpg.013f958fb16d1e67d1d8c5d9450c77dd.jpg

 

Δεν μου έχει ανάψει κανένα λαμπάκι στο καντράν. Προφανώς το πρόβλημα είναι από το τιμόνι μέχρι τον ρελέ, γιατί μετά από τον ρελέ έχει δοκιμαστεί και δουλεύει η κόρνα. 

Διαβάζω για εγκέφαλο τιμονιού η για το σπιράλ στο τιμόνι. 

Έχετε καμία ιδέα?

Ευχαριστώ πολύ

Edited by jamaicaboy

Share this post


Link to post
Share on other sites

Πολύ πιθανών να είναι ένα από τα 2 που έχεις αναφέρει.

 

πολλή πιθανών να είναι σερπαντινα τιμονιού.

Share this post


Link to post
Share on other sites

Από ότι διαβάζω, παίζει να είναι και η μονάδα ελέγχου άνεσης. Αν δείτε στο vagcom , σφάλμα βγαίνει στο καναλι 09 cent. elect. , Όπου το part number 1K0 937 086 είναι η Mονάδα ελέγχου άνεσης.

Share this post


Link to post
Share on other sites

Πες στον ηλεκτρολογο σου να δει ενα ενα τα ρελε στο cecm.

Δες τα diy μου για να καταλαβεις


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Καλημέρα σας.

Nikdev εννοείς αυτούς του ρελεδες που είναι πανω στην μονάδα :

 

 

Ευχαριστώ

 

Share this post


Link to post
Share on other sites

+1


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites
On 31/5/2020 at 11:52 ΜΜ, nikdev said:

+1


Sent from my iPhone using Tapatalk

Καλησπέρα σας.

Τελικά δεν ήταν ούτε η μονάδα άνεσης, ούτε ο εγκέφαλος του τιμονιού και ούτε η σερπαντίνα τιμονιού. Το πρόβλημα ηταν σε 2 καλώδια ενωμένα μάλλον της κόρνας όπου φεύγουν από την σερπαντίνα τιμονιού και πηγαίνουν στον εγκέφαλο τιμονιού. Μια απόσταση 10 εκατοστών. Επισκευάστηκαν και δουλεύει μια χαρά. Απλά η αλήθεια είναι ότι έχω εντελώς διαφορετικό ήχο κόρνας από πριν. (!!!!!???) 

Δεν ξέρω για πιο λόγο, τα παίξε από τα ρεύματα, αν αυτές έχουν μεμβράνη , χάλασε η μεμβράνη? Άγνωστο.  

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...