Jump to content
OMINUS

Μια Βοήθεια παρακαλώ, Θέμα με passat B7 ή κάτι άλλο?

Recommended Posts

Καλησπέρα και καλή Ανάσταση.

 

Παιδιά μια βοήθεια σας παρακαλώ.

 

Σήμερα πρίν από λίγο είχα ένα κουλω θέμα με το passat.

 

Πήγα να βάλω εμπρός το αμάξι και στο καντράν μου πέταξε το εικονίδιο του τιμονιού να ανάβει κόκκινο και το αμάξι ενώ ενώ πατούσα συμπλέκτη και το κλειδί για να βάλω εμπρός το αμάξι δεν έπαιρνε.

 

Έβγαλα το κλειδί εκτός και αφού έσβησαν όλα, ξανα κάνω πάλι τα ίδια και το αμάξι πήρε κανονικά εμπρός μετα και δεν άναψε καθόλου ξανά το τιμόνι σε κόκκινο.

 

Μέχρι στιγμής δεν έχω κάποιο θέμα???

 

Τι μπορεί να φταίει έχει κάποιος κάποια άποψη???? 

Κάποια γνώμη.

 

Υπάρχει περίπτωση να φταίει η μπαταρία από το κλειδί η του αμαξιού μου.

Edited by OMINUS
Link to comment
Share on other sites

Καμία βοήθεια??? Κανένας που να είχε το ίδιο θέμα?

 

Μέχρι στιγμής δεν μου ξανά έκανε τίποτα,   λειτουργεί κανονικά χωρίς θέμα.

Link to comment
Share on other sites

On 5/4/2018 at 9:17 ΜΜ, OMINUS said:

 

Υπάρχει περίπτωση να φταίει η μπαταρία από το κλειδί η του αμαξιού μου.

ή ο εγκέφαλος κολόνας τιμονιού ?

Link to comment
Share on other sites

33 λεπτά πριν , Devote said:

ή ο εγκέφαλος κολόνας τιμονιού ?

Δεν ξέρω? Πάντος μέχρι στιγμής όλα δουλεύουν κομπλέ από τότε.

Link to comment
Share on other sites

Να ετοιμαζεσαι σιγα σιγα για πλακετα κολονας τιμονιου. Κοστος απο vw 130€ + οσο κοστισει η κωδικοποιηση.

Link to comment
Share on other sites

Posted (edited)

Καλησπέρα σας κύριοι! :hi:

 

 

Κύριοι συνάδελφοι,  θέλω την βοήθεια σας και τα φώτα σας για ένα περίεργο συμβάν που είχα σήμερα.

 

 

Ας τα πάρουμε τα πράγματα από την αρχή όμως.

 

Την περασμένη Πέμπτη έφυγα για το χωριό με το αμάξι και προορισμό την Έδεσσα.

 

Κατά την διάρκεια του ταξιδιού δεν είχα και ούτε αντιμετώπισα κάποιο θέμα η κάτι περίεργο που να αφορά την συμπεριφορά του αυτοκινήτου.

 

Έφτασα στο χωριό και Όλα καλά.

 

Της ημέρες που έκατσα στο χωρίο,  από την πρώτη μέρα σχεδόν , και έως της ημέρες που έκατσα στο χωρίο (Μέχρι και εχτές ουσιαστικά) το αμάξι ΔΕΝ ΈΤΥΧΕ να το μετακινησω άλλο.

 

Σήμερα το πρωί που έφυγα για να κατέβω Αθήνα, σε όλη την διαδρομή δεν είχα κάποιο θέμα κατά τη διάρκεια του ταξιδιού. (Μέχρι εδώ ολα ήταν οκ.)

 

 

 

Πάμε τώρα στο περίεργο που αντιμετώπισα.

 

Φτάνοντας το μεσημέρι στο Περιστέρι,  σταμάτησα σε ένα κατάστημα για κάποια ψώνια.

Έκανα περίπου ένα 20λεπτο για τα ψώνια.

 

Αφού τελείωσα,  μπαίνω μέσα ξεκινάω βάζω 1πρώτη ,  πάω να βάλω 2Δευτέρα , δεν μου κουμπωνει η ταχύτητα, δεν μπορούσα να την βάλω.

Βάζω πρώτη ξανά,  φτάνω στο φανάρι σταματάω πάω  να ξεκινήσω πάλι, μου κάνει ξανά το ίδιο δεν έμπαινε η 2η.

 

Στο επόμενο φανάρι και απο το περιστέρι μέχρι το σπίτι ξαφνικά η ταχύτητα  κουμπωνε κανονικά και χωρίς Κανένα θέμα :ermm: 

 

Από το περιστέρι μέχρι το σπίτι έκανα άλλα 15 με 20 περίπου  χιλιόμετρα? 

 

Σε όποια φανάρια με έπιασαν και σταματούσα η ταχύτητες κουμποναν κανονικά και δεν μου ξανά έκανε κάτι... 

 

 

 

Τι μπορεί να ήταν  αυτο???

 

 

Θέλω την βοήθεια σας, έχει τύχει σε κάποιον άλλο κάτι τέτοιο? 

 

Το αμάξι είναι με 6αρι κιβώτιο και μοτέρ caxa tsi 1400 122hp.

 

Αυτή την στιγμή έχω 85.600 χιλιόμετρα 

 

 

Αν βάλω το vagcom να σκαναρω θα μου εμφανίσει κατι? 

 

 

 

 

 

 

 

Edited by OMINUS
Link to comment
Share on other sites

Μόνο τη 2η δεν έπαιρνε ή καμία? Το clio που έχουμε το είχε πάθει πέρσι το καλοκαίρι κι ήταν τρομπάκι συμπλέκτη, αλλά δεν έπαιρνε καμία ταχύτητα μόνο σβηστό τις έπαιρνε

Edited by thodoris91
Link to comment
Share on other sites

Just now, thodoris91 said:

Μόνο τη 2η δεν έπαιρνε ή καμία? Το clio που έχουμε το είχε πάθει πέρσι το καλοκαίρι κι ήταν τρομπάκι συμπλέκτη, αλλά δεν έπαιρνε καμία ταχύτητα μόνο σβηστό

 Κοίτα εκείνη την ώρα να σου πω την αλήθεια δεν δοκίμασα να βάλω πχ την 3η.

Αφού δεν μπορούσα να βάλω την 2η ξανά πήγαινα στην 1η.

 

Πατούσα συμπλέκτη για να βάλω την (2)Δευτέρα και δεν μπορούσα να την κουμποσω.

 

Ήταν λες και Κάποιος είχε κολλήσει τον λεβιέ και δεν πήγαινε πουθενά. 

 

Αυτό μου το έκανε 2 φορές και απο εκεί και μετά μέχρι που έφτασα σπίτι δεν μου το ξανά έκανε? 

 

 

Το αμάξι το έχω αγοράσει μεταχειρισμένο και δεν έχει  αλλάξει τίποτα απο δίσκο-πλατό-ρουλεμαν η το τρομπακι που λες???

Link to comment
Share on other sites

Δες τα υγρά των φρένων,  αν έχουν πέσει παίζει να είναι κάποιο από τα τρομπακια του συμπλέκτη...

Link to comment
Share on other sites

3 λεπτά πριν , thodoris91 said:

Δες τα υγρά των φρένων,  αν έχουν πέσει παίζει να είναι κάποιο από τα τρομπακια του συμπλέκτη...

 

Γνωρίζεις μήπως το πόσα τρομπακια εχει? 

Και σε ποια σημεία είναι? 

 

Έτσι κατά προσέγγιση τώρα σε ρωτάω.:sweat:

Link to comment
Share on other sites

Λογικά δύο θα έχει ένα στο σασμάν κι ένα πάνω από το πετάλι του συμπλέκτη... βέβαια εφόσον επανήλθε ίσως να είναι και κάτι πιο απλό παρακολούθησε το

Link to comment
Share on other sites

Θα το παρακολουθώ αυτό βέβαια ^_^.

 

Απλός αν το ξανακάνει, τι κάνουμε σε αυτή την περίπτωση?

 

Ας πούμε τι θα χρειαστεί για να διορθωθεί το πρόβλημα αυτό??

 

 

Έκανα και πριν από λίγο διάγνωση με το vcds και δεν μου έβγαλα κάτι.

 

 

Από θέμα κόστους πόσο Μπορεί να κοστίσει?

 

Link to comment
Share on other sites

Αν είναι όντως τρομπακι εξαρτάται ποιο από τα δύο είναι...το άνω είναι πιο εύκολο να αλλαχτεί, το κάτω αν χρειάζεται να κατεβάσει σασμάν ίσως χρειαστεί να αλλάξεις και σετ συμπλέκτη για να μην πληρώνεις δίπλα εργατικά

  • Thanks 1
Link to comment
Share on other sites

Μπορει να μπηκε ενα κλαδι ή φυτο στο μοχλικο και να εφυγε.
Συμβαινει, κατω απο το σωληνα της εισαγωγης προς τον παπα(μετωπη) δες


Sent from my iPhone using Tapatalk

  • Thanks 1
Link to comment
Share on other sites

3 hours ago , nikdev said:

Μπορει να μπηκε ενα κλαδι ή φυτο στο μοχλικο και να εφυγε.
Συμβαινει, κατω απο το σωληνα της εισαγωγης προς τον παπα(μετωπη) δες


Sent from my iPhone using Tapatalk

 

Καλησπέρα 

 

Κοίταξα δεν μπόρεσα να δω κάτι το περίεργο:ermm:

 

Τι άλλο θα μπορούσε να είναι? Πάει κάπου το μυαλό σου..:huh:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.