Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Xaralampos Karaleytherhs

Cruise control set

Recommended Posts

Καλησπέρα έχω κάνει εγκατάσταση  cruise control και δεν δουλεύει το κουμπί set δεν κατεβάζει χιλιόμετρα δεν κάνει τίποτα απολύτως octavia 1,9tdi 2002 

Share this post


Link to post
Share on other sites

Έχεις κάνει όλη την απαιτούμενη εγκατάσταση και στον εγκέφαλο?

 

Γιατί θέλει και από εκεί ρύθμιση 

Share this post


Link to post
Share on other sites

Πήγαινε στο golf έχει ανοιχτό θέμα για το 4άρι ίδιο είναι. Δες τον οδηγό

Share this post


Link to post
Share on other sites

Στο μαγαζί τότε, δεν τίθεται θέμα νομίζω. Εδώ μόνο υποθέσεις θα κάνουμε

Share this post


Link to post
Share on other sites

Στο μαγαζί μου είπε ότι δεν έχει κάτι να κάνει έπρεπε να το ενεργοποίηση και το έκανε δεν έγινε με vag com αλλά με delfi σε ερώτηση σε αντιπροσωπεία είπαν ότι δεν έχει κωδικοποίηση και μάλλον φταίει το εξάρτημα λεβιές να το αντικαταστήσω !τι λέτε ;

Share this post


Link to post
Share on other sites

Ο διακόπτης που έχεις πως είναι?

 

Έχεις καμιά φωτογραφία?

 

 

Για ρίξε μια ματιά εδώ? Λογικά μπορεί να είναι το ίδιο 

 

https://www.briskoda.net/forums/topic/453058-cruise-control-kit-installation-manual/

 

http://vwgolfr32.co.uk/fabiaccs.pdf

Edited by OMINUS

Share this post


Link to post
Share on other sites
On 3/13/2019 at 9:04 PM, OMINUS said:

Ο διακόπτης που έχεις πως είναι?

 

Έχεις καμιά φωτογραφία?

 

Cruise-Control-Turn-Signal-Switch-Stalk-for-Audi-A2-A6-C5-TT-Skoda-Octavia-Fabia-Seat.jpg_640x640.jpg

 

Αυτός είναι 

 

Καμία ιδέα κανένας 

 

Καλημέρα έχω ένα Octavia 2002 elegance 1.9tdi έβαλα cc δουλεύει ανεβάζει χιλιόμετρα κρατάει την πορεία που το βάζεις αλλά δεν δουλεύει το κουμπί ,set να κατεβάζει χωρίς να απενεργοποιήσετε το cc πρέπει να κάνω κάτι άλλο δωκιμασα και δεύτερο διακόπτη το ίδιο κάνει στο ,set το τιμόνι είναι το κλασικό και το καντράν έχει δύο μικρές οθόνες ξέρετε κάτι να δοκιμάσω 

Share this post


Link to post
Share on other sites

Στο μετέφερα εδώ.

 

Μην ποστάρεις σε άσχετα θέματα. Υπομονή δεν είναι γραμμή άμεσης βοήθεια το forum, όταν κάποιος θελήσει και μπορέσει θα σου απαντήσει.

 

Σου υπέδειξα θέμα να διαβάσεις για να βοηθηθείς.

Χωρίς vagcom δύσκολα θα βγεί άκρη. Η σύνδεση των καλωδίων έχει να κάνει με μοτέρ και φύσες δεν είναι σε όλα ίδια.

Βρες vagcom ή συνεργείο με vas κάνε ενεργοποίηση με Engine Login, αν δείξει G στο Engine Code είναι οκ.

Address 01: Engine (CBE)       Labels: 03L-906-022-CBE.clb
  Part No SW: 03L 997 016 N    HW: 03L 906 022 J
  Component: R4 2,0L EDC G000SG  8680  
  Coding: 0050072

Προχώρα με την καλωδίωση.

 

Η γνώμη μου παραμένει η ίδια, εφόσον πήγες σε μαγαζί να πεις στο μαγαζί να στο φτιάξει

Edited by nikdev

Share this post


Link to post
Share on other sites

Τα έκανε σκατά ο μάστορας τώρα δεν βγαίνει άκρη και ήρθαμε εδώ να βρούμε λύση, τα γνωστά..

 

Share this post


Link to post
Share on other sites

Ακόμα και έτσι να είναι τι γίνεται τώρα να το έβαζα μόνος μου πάλη τα ίδια θα έλεγες φίλε μου αν προσέξεις δεν έχω ψευδώνυμο να κρύψω κάτι εσύ έχεις καλλιτεχνικό όνομα !!!

Share this post


Link to post
Share on other sites

Αν δεν διαβάσεις αυτά που σου έχω υποδείξει, από την αρχή του θέματος είναι αδύνατο να βγάλουμε άκρη όπως καταλαβαίνεις.

 

Share this post


Link to post
Share on other sites

Πήγα στην αντιπροσωπεία στην Κοζάνη και μου είπε ότι δεν χρειάζεται κωδικοποίηση ίσως δεν δουλεύει σωστά γιατί είναι aftermarket μου είπε και δεν είναι γνήσιο το ανταλλακτικό!!!αυτά όλα που γράφεται τα διαβάζω !!!τώρα αν νομίζετε ότι με κωδικοποίηση θα λυθεί το πρόβλημα να πάρω ένα καλώδιο vag και να το κάνω όπως βλέπω στα λινγκ ποιο πανω

Share this post


Link to post
Share on other sites

Γιατί ρε φίλε μας είπες το ματζαφλάρι ποιο είναι ?

Έβγαλες φωτό ? Είπες ακριβώς P/n ?

 

Πέταξες ένα λινκ

Share this post


Link to post
Share on other sites

Ξέρετε κάτι τόσα χρόνια είχα άλλο αυτοκίνητο και ήμουν σε άλλο club μέλος αλλά τέτοιες εξυπνάδες δεν λέγαμε ! νωμιζω ότι για αυτό είναι το club για να συζητάμε προβλήματα και λύσεις σε αυτά και να δείχνουμε τη έχουμε κάνει από βελτιώσεις αν κάνω λάθος να αποχωρήσω από εδώ !!!τον έξυπνο μπορώ κ εγώ να τον κάνω !!

Share this post


Link to post
Share on other sites

Παιδιά μην τρώγεστε! (σαν την μάνα μου ακούγομαι) :-)

 

@Xaralampos Karaleytherhs , προς Θεού! Το νόημα του φόρουμ είναι ακριβώς να βοηθάμε ο ένας τον άλλον και να φτιάξουμε ένα Knowledge Base για να βρίσκει ο κόσμος απαντήσεις στα ερωτήματά του.

 

Καταρχήν λοιπόν θέλω να θυμίσω σε όλους πως είναι σημαντικό να κρατάμε ένα φιλικό ύφος.

Χαράλαμπε, από όσο βλέπω βέβαια ο @nikdev και ο @OMINUS σου έδωσαν κάποια links για να κοιτάξεις. Πιστεύω θα βοηθήσει στην κουβέντα (και φυσικά θα βοηθήσει στο μέλλον όποιον άλλο διαβάσει το θέμα) να μας δώσεις λίγα στοιχεία σχετικά με το τι βρήκες με βάση τις προτάσεις τους.

 

π.χ. το διάβασες, δοκίμασες ότι γράφανε και δεν δούλεψε; Η δεν το δοκίμασες γιατί π.χ. δεν έχεις vag com; 

 

Φιλικά,

Κώστας

Share this post


Link to post
Share on other sites

Δεν έχω vag αλλά ρώτησα σε αντιπροσωπεία και σε έναν που έχει vag και μου είπαν και οι δύο ότι δεν είναι θέμα κωδικοποίησης ίσως να μην θέλαν να ασχοληθεί ο πρώτος και η αντιπροσωπεία μου είπε ότι δεν είναι original  και για αυτό δεν δουλεύει και αν είναι γνήσιο δεν θέλει κωδικοποίηση ευχαριστώ πάντως !έχω βρει vag στα 50ευρω αλλά και να το πάρω θέση μου είναι άχρηστο εμένα που δεν έχω τεχνική άποψη σε αυτό το θέμα 

Share this post


Link to post
Share on other sites

Τελικά αγόρασα ένα καλώδιο με το cd kkl 409.1 vag com  δεν μπορώ να το κάνω εγκατάσταση στα win 8.1pro 64 μπορώ να το κάνω στα 8 η πρέπει να κάνω φορμάτ σε 7win αν υπάρχει διεύθυνση για οδηγούς δεκτή ευχαριστώ!

Share this post


Link to post
Share on other sites

Καλημέρα πήγα σε συνεργείο με διαγνωστικό vag το έβαλε για έλεγχο και μου έβγαλε κωδικό βλάβης 18062 πίνακας οργάνων HME μόνιμη βλάβη μου είπε ότι υπολειτουργεί γιατί έχει βλάβη στο σύστημα και είναι στο καντράν θέλει βγάλσιμο κτλπ έχει κάποιος άποψη μου είπε ότι ακόμα και αν κατέβασαν χλμ το βγάζει βλάβη να θυμηθώ ότι το όχημα το έχω μόνο 5 μήνες 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...