Jump to content
valadis1995

EPC ένδειξη SOS

Recommended Posts

Καλημέρα σε όλους. Είμαι κάτοχος Polo 6N2 1000cc και αντιμετωπίζω ένα πολύ σοβαρό πρόβλημα με το αυτοκίνητο τις τελευταίες ημέρες. Πριν 1 μήνα που άναψε το EPC και το αμάξι μπήκε σε safe mode. Όσο κινούνταν δεν έσβηνε. Μόλις σβήνω δεν ξαναπήρε μπροστά. Το πάω συνεργείο, αλλάζουν αισθητήρα στροφάλου με γνήσιο και όλα καλά. Όσο περνούσαν οι ημέρες ένιωθα ένα τρέμουλο στο ρελαντί, το οποίο μεταφέρονταν και σε όλες τις ταχύτητες (80-100-120 χλμ). Πριν από 5 ημέρες και ενώ ήμουνα με 3500 στροφές περίπου, ξαφνικά κόβει το αμάξι, μπαίνει σε safe mode (έως 3000 στροφές/ρελαντί 1000) και ξανά συνεργειο. Μου λένε πρόκειται για συνθέτη βλάβη και το πηγαίνουν το αμάξι σε εξειδικευμένο συνεργείο για VW group. Περιοχή Αθήνα και το αμαξι συντηρημένο ευλαβικά. Κάνανε έλεγχο ηλεκτρολογικό σε όλο το αμάξι, ψάξανε τα πάντα, δοκίμασαν άλλο εγκέφαλο και τελικά μου λένε είναι το "πλακάκι" ανάμεσα στο σασμάν και το κινητήρα. Για να αλλαχθεί πρέπει να κατέβει το σασμαν και μου λένε πως αυτό το "πλακακι" σε εμένα έλλειπε πριν (???). Έχει κάποιο "μάτι" πάνω αυτό το πλακάκι και διαβάζει το βολαν; Δεν μπορώ να το καταλάβω.... Το αλλάζουν + δίσκο πλατο γιατί ήταν λιώμα και μου λένε έτοιμο. Πάω, παίρνω το αμάξι και μόλις πάω 500μ. ανάβει πάλι EPC και check engine αυτή τη φορά, safe mode ξανά, κτλ. Γυρίζω πίσω, το βλέπουν και έβγαζε σαν βλάβη όλα αυτά που είχαν αλλάξει. Δοκιμή ξανά άλλο εγκέφαλο, αλλά τίποτα. Ούτε μπροστά έπαιρνε. Ξανά σασμαν κάτω και είχε κάψει μου είπαν αυτό το πλακάκι που είχαν αλλάξει. Μάλλον κάπου βραχυκύκλωσε μου λένε. Ξανά αλλαγή και πηγαίνουν το αμάξι σε ηλεκτρολογείο για να βρει το βραχυκύκλωμα. Δυστυχώς αποτέλεσμα κανένα μέχρι στιγμής και το αμάξι είναι 8 ημέρες συνεργειο χωρίς να μπορεί να βρεθεί η βλάβη. Κανείς με παρόμοιο περιστατικό ή να έχει ακούσει κάτι; Ευχαριστώ και με συγχωρείτε για το μεγάλο post.  

Link to comment
Share on other sites

Δες αν μπορεις να ποσταρεις τα σφαλματα του διαγνωστικου


Sent from my iPhone using Tapatalk

Link to comment
Share on other sites

Καλημέρα σε όλους. Η βλάβη που έβγαζε το διαγνωστικό ήταν Camshaft Position Sensor (G40). Αλλάχτηκε τρείς φορές ο αισθητήρας (!!!) και λόγω βραχυκυκλώματος που υπήρχε τον έκαιγε. Τα βραχυκυκλώματα βρέθηκαν και φτιάχτηκαν, πήρα το αμάξι αλλά... τα προβλήματα συνεχίζονται. Τις πρώτες ημέρες όλα καλά, μετά την 3η ημέρα μου άναψε Check Engine. Είπα να μην δώσω σημασία, αλλά πλέον το αμάξι έχει φτάσει σε σημείο να δυσκολεύεσαι να το οδηγήσεις. Γενικά δεν τραβάει, τις αλλαγές ταχυτήτων τις κάνω μεταξύ 3500-4000 σαλ. για να "τραβήξει" λίγο, η αίσθηση του σασμάν είναι σαν να είναι στεγνό από λάδι μέσα, κατέβασμα από 4η σε 3η δύσκολο πολύ, κομπιάσματα μετά από κάθε αλλαγή ταχύτητας και όλα αυτά με καινούριο δισκο-πλατό και αλλαγμενο σασμάν πριν 50.000 χλμ με AMSOIL βαλβολίνη. Επίσης νιώθεις ένα τρέμουλο από το ρελαντί και σε όποια ταχύτητα και αν είσαι μετά. Θα δω μήπως έχει χάσει βαλβολίνη και θέλει συμπλήρωμα, αλλά μετά δεν ξέρω τι άλλο μπορώ να κάνω... Απόγνωση πραγματικά!  

Link to comment
Share on other sites

Να πας επιτέλους στην αντιπροσωπεία. Δεν σου φταίει κανένας που ενώ υπάρχει ο επίσημος και ξέρει τι πρέπει να κάνει, εσυ επιλέγεις να πηγαίνεις στον κάθε άσχετο.

Link to comment
Share on other sites

Ο συγκεκριμένος κινητήρας έχει ιμάντα ή καδένα χρονισμού? Τα συμπτώματα ταιριάζουν με καδένα που έχει πηδήξει δόντι 

Link to comment
Share on other sites

On 19/10/2022 at 9:56 ΜΜ, thodoris91 said:

Ο συγκεκριμένος κινητήρας έχει ιμάντα ή καδένα χρονισμού? Τα συμπτώματα ταιριάζουν με καδένα που έχει πηδήξει δόντι 

Νομίζω με ιμάντα χρονισμού. Έχουν σταματήσει οι καδένες γιατί είχανε θέματα.

Link to comment
Share on other sites

Καλησπέρα παιδιά τις προάλες ειχα ενα παρόμοιο περιστατικο σε polo gti 6R . Ημουν ρολαριστος στον δρομο και ,πατησα το γκάζι λιγο αποτομα με 3η νομίζω μεσα και μου αναψε το ΕPC Και μπηκε σε Safe mode λογικα γιατι δεν πήγαινε βημα το αμαξι. Μετα απο λιγα μέτρα σταμάτησα δεξιά και το έσβησα, το ξαναέβαλα μπροστα και ηταν σαν να μην εγινε τπτ,  ξαφνικα έστρωσε. Εχει κανενας ιδέα τι μπορεί να ειναι ? Πρώτη φορα μου το κάνει ,το αμάξι ειναι μαμά εκτος απο ενα φιλτρο που φοράω ελευθερο και εχω αφαιρέσει προκαταλύτη.

Link to comment
Share on other sites

On 22/10/2022 at 9:13 ΜΜ, thodoris91 said:

Μιλάμε για polo 6n2 όχι για το τελευταίο το χιλιαρι 

Εχω polo 2003 μοντέλο.1400 κυβικά αλλά με τα λίγα άλογα.Μπαινει σε safe mode.ολοι μου λένε πεταλούδα την αλλάζω πάλι τα ίδια.δυο χρόνια ταλαιπωρούνται.ηβαντιπροσωπια στη Καλαμάτα το είχε 2 μήνες και το έψαχνε.αλλα πάλι τα ίδια.ΒΟΗΘΕΙΑΑΑΑΑ

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.