Jump to content

nilasgr

Members
  • Content Count

    383
  • Joined

  • Last visited

  • Days Won

    5

nilasgr last won the day on February 24

nilasgr had the most liked content!

Community Reputation

35 Excellent

About nilasgr

  • Rank
    VWClub Member
  • Birthday 11/05/1981

Contact Methods

  • Website URL
    http://
  • ICQ
    0

User Information

  • Gender
    Male
  • Δήμος
    Αττικής - Φιλοθέης - Ψυχικού
  • Νομός
    Αττικής

Other Info

  • Car Type
    Golf MK 5

Recent Profile Visitors

6,326 profile views
  1. Καλησπερα. Ναι κρατησα τις παλιες ρυθμισεις. Οχι δεν τον εβαλα. Εκανα λαθος οχι τα μεγαλα της πορειας. Στον παλιο Οταν ειχα της πορειας και εσβηνα την μηχανη εμεναν ανοιχτα τα θεσεως και επισης οταν εβγαζα το κλειδι παραμεναν παλι τα θεσεως και αν ανοιγα την πορτα ακουγοταν ηχος οτι εχω αφησει ανοιχτα τα φωτα. Τωρα κλεινουν τελειως οταν βγαζω το κλειδι και επισης για να μεινουν μονο τα θεσεως ανοιχτα πρεπει να γυρισω τον διακοπτη στα θεσεως και αν ανοιξω την πορτα δεν ακουγεται σημα ο ηχος οτι τα εχω ανοιχτα Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  2. Οχι δεν βγαζει σφαλμα. Στην θεση 18 της φισσας θα βαλεις το + και στην 19 το - Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  3. Καλησπέρα. Ετοιμες καλωδιωσεις δεν εχει θα συνδεσεις τα καλωδια που θα εχουν οι φισες που εχεις παραγγειλει και θα τις συνδεσεις στα pinaκια τις φυσας που εχει η πορτα Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  4. Καλησπερα. Προσφατα αλλαξα cecm εγκεφαλο και παρατηρησα το εξης: Οταν εχω ανοιχτα τα φώτα στην μεγαλη σκαλα και σβηνω το αυτοκινητο και αφησω το κλειδι στην μιζα παραμενει ανοιχτη η μικρη σκαλα αν βγαλω το κλειδι σβηνει τελειως και δεν δουλευουν τα φωτα επισης. Είναι καποια ρυθμιση απο vcds ?
  5. Το θεμα ειναι οτι οπως εβαλα τα μπροστα σε πολικοτητα τα καλωδια ετσι τα εβαλα και πισω. Πισω δουλεψαν ενω μπροστα οχι επισης τα w5w δεν εχουν πολικοτητα. Αφου εφτιαξαν τελος καλα. Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  6. Απο την καλωδιωση στις φισες της πορτας γιατι ελεγα μηπως ηταν σε αλλη θεση. Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  7. Εκανα διαγραφη σφαλματων και ξανα εκανα scan και δεν μου το εμφνισε τα σφαλματα. Μάλλον ήταν λόγω μπαταρίας .
  8. Tελικα αποκατασταθηκε το πρόβλημα ηταν σωστά στο 18 19 απλα ηταν λαθος τα καλωδια + και - για καποιο λογω στις μπροστινες πορτες το - ηταν το γκρι ενω το + ηταν το μαυρο. Ευχαριστω ολους για τις απαντησεις σας και την βοηθεια.
  9. Η 18 και η 19 ηταν ελευθερες και τα εβαλα σε αυτες τις θεσεις. Η κωδικοποιηση η αρχικη ηταν 180 και την αλλαξα σε 244 Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  10. Τα καλωδια ηταν σε χρωματισμο σαν αυτα στην φωτο. Δεν εγραφε καπου πολικοτητα ουτε πανω στην φυσσα και τα εβαλα ετσι οπως τα εχω σημειωσει και στην φωτο. Ειναι απλα με αλογονου λαμπα Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  11. Εγω εκανα ολη την διαδικασια με το παρακατω βιντεο. Το θεμα ειναι οτι και σε αυτο που ανεβασες και σε αυτο το καλωδιο + - ξεχωριζει με μαυρο κοκκινο. Δεν ξερω αν ειναι λαθος τα καλωδια και εμφανιζει αυτα τα λαθη Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  12. Καλησπερα τοποθετησα και εγω τα φωτα εξοδου. Εχω ενα golf v 4πορτο και μου εβγαλε αυτα τα σφαλματα. Επισης δουλευουν μονο τα φωτα στις πισω πορτες. Επισης τα καλωδια στις πλαφονιερες δεν ξεχωριζαν ποιο ειναι θετικο η αρνητικο. Στις πισω πορτες εχω συνδεσει στη 4 λογικα το θετικο αυτο το καλωδιο που φαινεται σαν γκρι και στο 14 το αρνητικο αυτο ειναι σαν μαυρο. Και στις μπροστινες 18+ παλι αυτο που φαινεται σαν γκρι και 19- αυτο που φαινετα σαν μαυρο. Γνωριζει καποιος τι εχει παει λαθος. Επισης υπαρχει περιπτωση τα καλωδια να ειναι λαθος βαλμενα οχι στις φισες αλλα σαν χρωματα.
  13. Καλημερα αν εχεις φρενα 288 οι δαγκανες που εχεις ειναι ιδιες αλλα θα χρειαστεις καινουργιες βασεις και δισκοπλακες 312. Στις 16αρες ζαντες χωρανε να μπουν τα φρενα Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  14. Καλη χρονια καταρχας σε ευχαριστω για την απαντηση. Λογω δουλειας δεν προλαβα το ελεγξω. Επειδη ειχα βγαλει την μπαταρια νωριτερα θα ξανα κανω διαγραφη τα σφαλματα και να κανω παλι scan να δω αν θα το εμφανισει. Στάλθηκε από το SM-G960F μου χρησιμοποιώντας Tapatalk
  15. Καλησπερα και χρονια πολλα. Γνωριζει καποιος να μου πει τι σφαλματα ειναι αυτα που εμφανιζει στο τιμονι και πως διορθωνονται? Επισης δεν εχω παρατηρησει καποια δυσλειτουργια . Το 0576 00883 00884 τα εχω βρει το 01744 δεν εχω βρει .
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.