Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
okog

Πρόβλημα μόνο στη ΖΕΣΤΗ

Recommended Posts

Καλησπέρα παιδιά. Έχω ένα VW polo του 2010. Κάθε φορά που έχω παρκαρισμένο το αυτοκίνητο στον ήλιο και έχει ζέστη,όταν πάω να το βάλω μπροστά δεν παίρνει με τπτ...μετά την 4-5-6 φορά παίρνει. Δεν είναι εντελώς νεκρό,δλδ η μίζα γυρνάει κανονικά αλλά δεν την κρατάει. Μετά την 6 φορά ίσως πάρει. 2-3 συνεργεία που ρώτησα μου είπαν να αλλάξουμε αρχικά αντλία λαδιού και αν δεν λυθεί να συνεχίσουμε με βενζίνης κλπ και βλέπουμε!!!θα το εκτιμούσα αν άκουγα και κάποια γνώμη από εσάς! Ευχαριστώ εκ των προτέρων!

Share this post


Link to post
Share on other sites

Κάνε μια δοκιμή με το δεύτερο κλειδί

Share this post


Link to post
Share on other sites

Και εγώ αντιμετωπίζω το ίδιο πρόβλημα στη ζέστη σε Polo 6R 1.4 Highline.
Έχω αλλάξει και αισθητήρα θερμοκρασίας και πάλι έχω τα ίδια θέματα.


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Και εγώ έχω το ίδιο πρόβλημα πάντα αν είναι πολύ ώρα στην ζεστή ή αν είναι μέσα σε κλειστό γκαράζ υπόγειο.

Παίρνει μπρος μετά την 4-5 φορά σε polo 6r 1.4

Share this post


Link to post
Share on other sites

Καλησπερα σας , στο προβλημα που αναφερετε παραπανω το ειχα και εγω οταν το αυτοκινητο ( golf 1.4 122 ) ηταν  3ων χρονων , μετα απο παραμονη ορισμενων ωρων σε ηλιο επερνε με την 2η 3η φορα , λυθηκε το προβλημα ως εξης βαζω το κλειδι και το αφηνω στην πρωτη σκαλα (εκει που αναβουν ολα τα λαμπακια δηλ) για 10 δευτερα και μετα μιζαρω , δεν μου το παρουσιασε ποτε παλι αυτο το προβλημα 6 χρονια τωρα .

Share this post


Link to post
Share on other sites

Εμένα εξακολουθεί να συμπεριφέρεται έτσι ακόμα
VW Polo 6R 1.4


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Δεν είχα ποτέ τέτοιο θέμα όταν είχα το polo 6R.

1.2 TSI 105HP.

 

Μια φορά μου το είχε κάνει και αυτό ήταν λόγο μπαταρία του αυτοκινήτου.

Share this post


Link to post
Share on other sites

Παιδιά καλημέρα, έχω ακριβώς το ίδιο πρόβλημα εδώ και κάποια χρόνια.  Όταν η θερμοκρασία είναι άνω των 30 παίρνει μπροστά με την 3-4 φορά. Για την ιστορία έχω το polo  του 2009 1.4 85 άλογα. έχει βρει κανείς καμιά λύση???

Share this post


Link to post
Share on other sites
Παιδιά καλημέρα, έχω ακριβώς το ίδιο πρόβλημα εδώ και κάποια χρόνια.  Όταν η θερμοκρασία είναι άνω των 30 παίρνει μπροστά με την 3-4 φορά. Για την ιστορία έχω το polo  του 2009 1.4 85 άλογα. έχει βρει κανείς καμιά λύση???

Και εγώ άρχισα πάλι τα ίδια (Polo 6R 1.4) με το που ανέβηκε η θερμοκρασία.
Σκέφτομαι να πάω σε ηλεκτρολόγο αυτοκινήτων να το ψάξει το θέμα γιατι με κανα 2 αισθητήρες που άλλαξα δεν έγινε κάτι.


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Καλησπέρα , 

 

Ακριβώς το ίδιο πρόβλημα και το ίδιο μοντέλο !! Και πιάσανε οι ζέστες και το ξανά θυμήθηκα !

 

Πέρσυ προς το τέλος στου καλοκαιριού το έιχα πάει στο συνεργείο και έιχα εξηγήσει οτι το κάνει μόνο όταν το αφήσω στον ήλιο πολλές ώρες . 

 

Το έβαλε στο διαγνωστικό , δεν είχε καταγράψει κατι - και δυστυχώς όσο του το άφησα δεν κατάφερε να το αναπαράγει το πρόβλημα ...δρόσισε και ο καιρός και το άφησα . 

 

Και φέτος ξεκινήσαμε πάλι τα ίδια . 

 

Βρήκε κανένας άκρη ? 

 

 

Share this post


Link to post
Share on other sites

Καλησπερα σε ολους, και να είστε καλά που το φτιάξατε το ποστ για να μην νομίζω πως ειμαι τρελός και το αμάξι ειναι τσακωμενομε τον ήλιο;-))))) 

 

Σε δίκη μου ερώτηση γιατι πλεον το φαινόμενο είναι καθημερινό αν το αμάξι φάει ζεστη, μου συστήθηκε κατά την τυπική αλλαγή λαδιών και φίλτρων που έκανα να χρησιμοποιησω καθαριστικό βενζίνης αρχικα στο επόμενο γέμισμα και αν συνεχιστεί η φάση μάλλον παμε για καθαρισμό μπεκ... 

 

Cross Polo 2008 1.4 

Share this post


Link to post
Share on other sites

Άμα παίρνει μπροστά μην ασχολείστε. Μπορεί να είναι θεματάκι με το IAT (θερμοκρασία αέρα εισαγωγής). Περιμένετε να κάνει τσεκ καλά (10 δευτερόλεπτα) πριν γυρίσετε το κλειδι στη μίζα.

Sent from my ASUS_X00HD using Tapatalk

Share this post


Link to post
Share on other sites
Άμα παίρνει μπροστά μην ασχολείστε. Μπορεί να είναι θεματάκι με το IAT (θερμοκρασία αέρα εισαγωγής). Περιμένετε να κάνει τσεκ καλά (10 δευτερόλεπτα) πριν γυρίσετε το κλειδι στη μίζα.

Sent from my ASUS_X00HD using Tapatalk



Προσωπικά πάντα περιμένω να κάνει τσέκ αλλα πάλι τα ίδια έχουμε.

Polo 6R 1.4


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites
On 4/7/2020 at 1:09 ΜΜ, ccchristopouloccc said:

Καλησπερα σε ολους, και να είστε καλά που το φτιάξατε το ποστ για να μην νομίζω πως ειμαι τρελός και το αμάξι ειναι τσακωμενομε τον ήλιο;-))))) 

 

Σε δίκη μου ερώτηση γιατι πλεον το φαινόμενο είναι καθημερινό αν το αμάξι φάει ζεστη, μου συστήθηκε κατά την τυπική αλλαγή λαδιών και φίλτρων που έκανα να χρησιμοποιησω καθαριστικό βενζίνης αρχικα στο επόμενο γέμισμα και αν συνεχιστεί η φάση μάλλον παμε για καθαρισμό μπεκ... 

 

Cross Polo 2008 1.4 

Καλησπέρα παιδιά , το πρόβλημα τελικά που είχαμε λέγεται βαλβίδα ανακυκλωσης καυσαερίων (N80) είναι μπροστά στο μοτέρ κοστολογείτε ανά λογά μάρκα κλπ ξεκινά από 35ευρώ έως !Ελπιζω να βοήθησα !Μπορει να σας προτείνουν να την καθαρίσουν (δεν θα το συνιστούσα ) polo 6r 1.2 2009

5FE4F90F-8F3C-4D66-838F-9E8E62286CF8.jpeg

2F72F4FD-A014-4A73-8EFB-67108F9CA768.png

Share this post


Link to post
Share on other sites
On 21/7/2020 at 4:34 ΠΜ, vagVwpolo6r said:

Καλησπέρα παιδιά , το πρόβλημα τελικά που είχαμε λέγεται βαλβίδα ανακυκλωσης καυσαερίων (N80) είναι μπροστά στο μοτέρ κοστολογείτε ανά λογά μάρκα κλπ ξεκινά από 35ευρώ έως !Ελπιζω να βοήθησα !Μπορει να σας προτείνουν να την καθαρίσουν (δεν θα το συνιστούσα ) polo 6r 1.2 2009

5FE4F90F-8F3C-4D66-838F-9E8E62286CF8.jpeg

2F72F4FD-A014-4A73-8EFB-67108F9CA768.png

Επανερχομαι καθως μετα την συμβουλη απο το συνεργειο για χρηση καθαριστικου βενζινης στο επομενο γεμισμα,αγορασα απο Praktiker ενα προιον καθαρισμου της STP ( στο skroutz βεβαια υπαρχουν και αλλα ισως καλυτερα...)...Στο ρεζερβουαρ πριν το φουλαρισμα και εδω και δυο εβδομαδες οπου προσπαθω να το αφηνω χωρις υπερβολες και στον ηλιο για δοκιμη, δεν ξαναυπηρξε θεμα...Προς το παρον δεν χρειαστηκε και ελπιζω να μην χρειαστει "δυναμικοτερη" επεμβαση;;;-)))

Share this post


Link to post
Share on other sites

@PAGOURISTAS Δημήτρη για δες εδώ μιας και είχες κάτι αντίστοιχο σε πρόβλημα.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...