Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
cprionas

Πρόβλημα στο κιβώτιο?

Recommended Posts

Καλημέρα σε όλους,

Τελικά μετά από 2 ολόκληρους μήνες μου αλλάξανε συγχρονιζέ 1ης-2ας αλλά και 3ης-4ης καθώς και πλήθος άλλων πραγμάτων που έχει το σαζμάν..Thanks στο Γιώργο από ΓΡΑΤΣΙΑ που ασχολήθηκε και άλλαξε πολλά παραπάνω από αυτά που είχανε χαλάσει.... :rolleyes:B) B)

Πάντως και εμένα μου είπανε για upgrade συγχρονιζέ και πως η αναμονή ήταν για να παραδοθεί και να τοποθετηθεί το καινούργιο.

Τέλος, 4 ημέρες που το έχω στα χέρια μου μετά από αρκετό σκίσιμο δεν ακούγεται το παραμικρό ενώ μπορώ με σιγουριά να πω πως ακόμα και οι ταχύτητες κουμπώνουν καλύτερα και πιο smooth. Εννοείται πως το κόστος της όλης επισκευής ήταν απλά μηδέν ευρώ... tongue.giftongue.gif

Share this post


Link to post
Share on other sites
Γεια σας φίλοι μου. Γιατί αλλαγή και στο συγχρονιζέ 3ης-4ης; Είχες κι εκεί πρόβλημα;

Από όσο μου είπαν η αλλαγή έγινε προληπτικά....τώρα ότι ξέρεις ξέρω, με μηχανολογικά δεν έχω σχέση οπότε στηρίζομαι στο αποτέλεσμα και στα άτομα.

Share this post


Link to post
Share on other sites

Αυτό το κουρεματάκι μου το κάνει και 'μένα αλλά μόνο ψηλά (6000+) και καμιά φορά όταν βάζω όπισθεν (και πάω να ξεπαρκάρω για να φύγω π.χ. δηλαδή να είναι λίγο κρύο)! Να αρχίσω να ανησυχώ; Η αλλαγή γίνεται σωστά με τον συμπλέκτη τέρμα πατημένο απλά γίνεται γρήγορα.

Επίσης μου κάνει και ένα "τακ" όταν βγάλω μια ταχύτητα και αφήσω το συμπλέκτη

Share this post


Link to post
Share on other sites
καμιά φορά όταν βάζω όπισθεν (και πάω να ξεπαρκάρω για να φύγω π.χ. δηλαδή να είναι λίγο κρύο)! Να αρχίσω να ανησυχώ; Η αλλαγή γίνεται σωστά με τον συμπλέκτη τέρμα πατημένο απλά γίνεται γρήγορα.

Το εκανε και σε εμενα...

Πριν βαλεις την οπισθεν βαζε μια 2α (ταχυτητα εννοω) και μετα οπισθεν. Θα δεις διαφορα δεν θα στο ξανα κανει.

Επίσης μου κάνει και ένα "τακ" όταν βγάλω μια ταχύτητα και αφήσω το συμπλέκτη

Το ''τακ'' ειναι του συμπλεκτη. Το κανει σχεδον σε ολους.

Καποιοι αλλαξαν ενα εξαρτημα και λυθηκε. Εγω απλος κανω πως δεν το ακουω.

Εδω δεν εχω εξουσιοδοτημενο service οποτε δεν ρισκαρω να βαλω χερι... :D

Share this post


Link to post
Share on other sites
Ουδεν προβλημα με 7800 χλμ so far. Το μονο αρνητικο αν παρεις DSG δε θα θελεις να πας πισω σε manual με τιποτα :(

Πολυ σωστα :lol: . Δηλαδη δε καταλαβα ο κοφτης ειναι σκισιμο??? Οχι παιρνουμε TSi, GT, GTI, κλπ για να πηγαινουμε μεχρι 4000 στρ. :)

Μαγκες κοφτες για παντα εγω ειμαι υπερ στο(Δηλαδη δε καταλαβα ο κοφτης ειναι σκισιμο??? Οχι παιρνουμε TSi, GT, GTI, κλπ για να πηγαινουμε μεχρι 4000 στρ. :lol:) για αφτο εχει 140hp για να τα

πατας

Share this post


Link to post
Share on other sites
ειμαι ενας παθων κι εγω με το ιδιο προβλημα στην δευτερα μονο που εγω αλλαξα κιβωτιο.

απο οτι διαβασα απο καποιους που ισχυριζονται οτι το σκιζεις και ισως αυτο φταιει.

η γνωμη μου ειναι αν ειναι δυνατον να πιστευετε τετοια πραγματα .δηλαδη πηρα αυτοκινητο με 25000 ευρω και 170 αλογα για να μην το σκιζω?

φυσικα και θα το σκιζω και δεν εννοω να μην παταω συμπλεκτη καρφωτες και τετοια.να μπορεις να αλαζεις ταχυτητες στους κοφτες.ειχα ενα

fabia και εκει μπορω να πω εκανα κακη χρηση παρολο αυτα τιποτα.και οταν βγαινει στην παραγωγη ανα τετοιο αυτοκινητο και το ακριβοπληρωνεις περιμενεις

οτι εχει πανω να μπορει να αντεπεξελθει στις συνθηκες που μπορει να οδηγηθει,δηλαδη σαν ενα γρηγορο αυτοκινητο με 170 αλογα και δεν εννοω να κανεις κακη χρηση απλα να το φτανεις στα ορια του και να το εμπιστευεσαι και ουτε δεχομαι οτι τα VW το εχουν αυτο προβλημα δεν νομιζω οτι μπορουν να παιζουν

με την περιουσια του καθενα.(δυστηχως το κανουν ομως)

και ξαναλεω οτι το προβληματικο σασμαν δεν εχει να κανει με τη χρηση που του εκανε ο φιλος μας.

hello file tsoypra,

ego exo to tsi me 140 alla mexri stigmis den exo tetoio problima me to kibotio.

se pia antiprosopia to piges kai soy kanan kateythian allagi kibotioy?

akoygete poli endiaferon,giati sinithizete episkeyei se kati ....

Share this post


Link to post
Share on other sites

Μηπως ξερει κανεις αν αυτοι οι μαγκες στη Γερμανια σκεφτηκαν λεω εγω να βγαλουν ανανεωμενο κιβωτιο με διορθωμενο το προβλημα αυτο.Αν ειναι δηλαδη να γινει εξ'ολοκληρου αλλαγη κιβωτιου.Εγω το μονο προβλημα που αντιμετωπιζω στο TSI ειναι στην οπισθεν που συνηθως παει μεχρι ενα σημειο κ μετα χρειαζεται λιγο μεγελυτερη πιεση για να κουμπωσει.Τωρα δεν ξερω αν ειναι προβλημα που χρειαζεται επεμβαση στο κιβωτιο ή ειναι κατι που λυνεται με αλλαγη βαλβολινων.

Share this post


Link to post
Share on other sites

Το εκανε και το δικο μου σημερα,κρυο,στην οπισθεν,με εξωτερικη θερμοκρασια 8 C.

Δε θελω να φανω υπερβολικα καθησυχαστικος,αλλα και τα προηγουμενα αυτοκινητα που εχω οδηγησει κατα καιρους,δικα μου ή της οικογενειας (Cortina,R9,Μicra,Ibiza,Α155,Astra,Xsara,P206,Α156),το εκαναν καποιες φορες,χωρις να βγαλουν καποιο προβλημα στο κιβωτιο.

Σιγουρα το γραναζι της 2ας,ειναι αλλο θεμα...

Υ.Γ Νασο,με περνας 1000χλμ,οποτε να μην ανησυχω οτι ειμαι ο μονος που του βαζω χλμ τοσο γρηγορα... :rolleyes:

Share this post


Link to post
Share on other sites
Το εκανε και το δικο μου σημερα,κρυο,στην οπισθεν,με εξωτερικη θερμοκρασια 8 C.

Δε θελω να φανω υπερβολικα καθησυχαστικος,αλλα και τα προηγουμενα αυτοκινητα που εχω οδηγησει κατα καιρους,δικα μου ή της οικογενειας (Cortina,R9,Μicra,Ibiza,Α155,Astra,Xsara,P206,Α156),το εκαναν καποιες φορες,χωρις να βγαλουν καποιο προβλημα στο κιβωτιο.

Σιγουρα το γραναζι της 2ας,ειναι αλλο θεμα...

Υ.Γ Νασο,με περνας 1000χλμ,οποτε να μην ανησυχω οτι ειμαι ο μονος που του βαζω χλμ τοσο γρηγορα... :rolleyes:

Ασε , ετσι οπως παω με βλεπω να βγαζω 20.000 χλμ το χρονο περιπου.Ε τι να κανω ειμαι πολυ της βολτας. :rolleyes:

Παντως οταν παω για την επομενη αλλαγη λαδιων στην αντιπροσωπεια θα το ρωτησω και θα σου πω.Δε μου φαινεται κ πολυ φυσιολογικο.Δεν εννοω το κουρεμα που μου το κανει μια στο τοσο αλλα το οτι ο λεβιες κολλαει σε ενα συγκεκριμενο σημειο της διαδρομης του κ μετα χρειαζεται πιο μεγαλη δυναμη για να κουμπωσει η οπισθεν.Αυτο το κανει σχεδον παντα.Πολυ λιγες φορες τυχαινει να μπαινει ανετα.Με αλλες ταχυτητες δεν εχω προβλημα.Ουτε μου συμβαινει αυτο που λενε τα παιδια να μην κουμπωνει η δευτερα οταν εχω πολλες στροφες.Μονο αυτο το προβλημα με την οπισθεν εχω.

Share this post


Link to post
Share on other sites

εγω παλι εχω το tsi 140 και μου εχει εμφανιστει δυο φορες το εξης :

εξωτερικη θερμοκρασια περιπου μηδεν και παρκαρισμενο για μια μερα. Την επομενη μερα δεν κουμπωνε ευκολα η πρωτη ταχυτητα οποτε

εβαζα οπισθεν πρωτα ( και εδω εμπαινε δυσκολα ) ή δευτέρα. :huh:

αυτο μου εχει συμβει 2 φορες απο το Μαϊο που εχω το αμαξι(9400χλμ). Και στις δυο φορες μετα απο κανα δεκαλεπτο αφου ζεσταθει το αμαξι ολα επανερχονται :mellow:

τι μπορει να φταιει ; :huh:<_<

Edited by akismei1804

Share this post


Link to post
Share on other sites
εγω παλι εχω το tsi 140 και μου εχει εμφανιστει δυο φορες το εξης :

εξωτερικη θερμοκρασια περιπου μηδεν και παρκαρισμενο για μια μερα. Την επομενη μερα δεν κουμπωνε ευκολα η πρωτη ταχυτητα οποτε

εβαζα οπισθεν πρωτα ( και εδω εμπαινε δυσκολα ) ή δευτέρα. :huh:

αυτο μου εχει συμβει 2 φορες απο το Μαϊο που εχω το αμαξι(9400χλμ). Και στις δυο φορες μετα απο κανα δεκαλεπτο αφου ζεσταθει το αμαξι ολα επανερχονται :mellow:

τι μπορει να φταιει ; :huh:<_<

λόγο του κρύου γίνετε αυτό και μόλις οι βαλβολινες πιάσουν θερμοκρασία δουλεύει το σασμάν μια χαρά μην αγχώνεσαι δεν είναι τίποτα σε όλα τα αυτοκίνητα γίνεται αυτό

Share this post


Link to post
Share on other sites
λόγο του κρύου γίνετε αυτό και μόλις οι βαλβολινες πιάσουν θερμοκρασία δουλεύει το σασμάν μια χαρά μην αγχώνεσαι δεν είναι τίποτα σε όλα τα αυτοκίνητα γίνεται αυτό

+1 αλλα δεν ειναι και σιγουρο αυτο

Share this post


Link to post
Share on other sites
λόγο του κρύου γίνετε αυτό και μόλις οι βαλβολινες πιάσουν θερμοκρασία δουλεύει το σασμάν μια χαρά μην αγχώνεσαι δεν είναι τίποτα σε όλα τα αυτοκίνητα γίνεται αυτό

δεν μπορω να το πιστεψω οτι σε ολα τα αυτοκινητα γινεται αυτο διοτι εχω και ενα toyota corolla 1.6 μοντελ. 1999 καθως και ενα FIAT PUNTO GT μοντ.1996 και δεν μου το ειχαν εμφανισει. ;)

Share this post


Link to post
Share on other sites
δεν μπορω να το πιστεψω οτι σε ολα τα αυτοκινητα γινεται αυτο διοτι εχω και ενα toyota corolla 1.6 μοντελ. 1999 καθως και ενα FIAT PUNTO GT μοντ.1996 και δεν μου το ειχαν εμφανισει. :D

παιζουν ρολο και οι βαλβολινες ετσι ?

Share this post


Link to post
Share on other sites

εγω παντως ειδα διαφορα στα κουμπωματα οταν το αφησα εξω σε περιοχη που ειχε παγωνια το βραδυ και βγηκα 5 το πρωι να φυγω...κρυο-υγρασια η πρωτη δε κουμπωνε ανετα!!!

Share this post


Link to post
Share on other sites
Ασε , ετσι οπως παω με βλεπω να βγαζω 20.000 χλμ το χρονο περιπου.Ε τι να κανω ειμαι πολυ της βολτας. :lol:

Δεν εννοω το κουρεμα που μου το κανει μια στο τοσο αλλα το οτι ο λεβιες κολλαει σε ενα συγκεκριμενο σημειο της διαδρομης του κ μετα χρειαζεται πιο μεγαλη δυναμη για να κουμπωσει η οπισθεν.Με αλλες ταχυτητες δεν εχω προβλημα.Ουτε μου συμβαινει αυτο που λενε τα παιδια να μην κουμπωνει η δευτερα οταν εχω πολλες στροφες.Μονο αυτο το προβλημα με την οπισθεν εχω.

Και πολυ καλα κανεις Νασο. :lol:

Το ιδιο κανει και σε μενα εκτος του περιστασιακου "κουρεματος",στη σπανια περιπτωση που βιαστω να τη βαλω...:lol:

Το εχω παρατηρησει,πιο πολυ,σε κιβωτια που η οπισθεν μπαινει "πατητή" ή "τραβηχτη" προς τα πανω.

Παντως μια ερωτηση-ελεγχος δεν κανει κακο,οποτε περιμενω νεα σου!

Edited by IoanGTs

Share this post


Link to post
Share on other sites
Και πολυ καλα κανεις Νασο. :blink:

Το ιδιο κανει και σε μενα εκτος του περιστασιακου "κουρεματος",στη σπανια περιπτωση που βιαστω να τη βαλω...:blink:

Το εχω παρατηρησει,πιο πολυ,σε κιβωτια που η οπισθεν μπαινει "πατητή" ή "τραβηχτη" προς τα πανω.

Παντως μια ερωτηση-ελεγχος δεν κανει κακο,οποτε περιμενω νεα σου!

Μακαρι να ειναι φυσιολογικο

Share this post


Link to post
Share on other sites
Και πολυ καλα κανεις Νασο. :D

Το ιδιο κανει και σε μενα εκτος του περιστασιακου "κουρεματος",στη σπανια περιπτωση που βιαστω να τη βαλω...:whistling:

Το εχω παρατηρησει,πιο πολυ,σε κιβωτια που η οπισθεν μπαινει "πατητή" ή "τραβηχτη" προς τα πανω.

Παντως μια ερωτηση-ελεγχος δεν κανει κακο,οποτε περιμενω νεα σου!

Μακαρι να ειναι φυσιολογικο

μην αγχωνεστε ρε αυτο γινεται στα πιο πολλα αυτοκινητα και λιγο πιο πολυ στα δικα μας [αφου το κανει μονο στην οπισθεν]

Share this post


Link to post
Share on other sites
εγω παντως ειδα διαφορα στα κουμπωματα οταν το αφησα εξω σε περιοχη που ειχε παγωνια το βραδυ και βγηκα 5 το πρωι να φυγω...κρυο-υγρασια η πρωτη δε κουμπωνε ανετα!!!

να κοιταξεις τις βαλβολινες φιλε μου...

Share this post


Link to post
Share on other sites

Καλησπερα!

Εγω εχω αλλαξει ηδη 2 σασμαν κ μπορει να προλαβψ μεσα στη εγγυηση να αλλαξω κ τριτο!Εχω 95000 χλμ σε 3 χρονια κ την πρωτη φορα εσπασε μονο του στη εθνικη με 120 χλμ.Τη δευτερη το εσπασα εγω με το ζορι σε ανεβοκατεβασματα στην κηφισιας!

Share this post


Link to post
Share on other sites
Καλησπερα!

Εγω εχω αλλαξει ηδη 2 σασμαν κ μπορει να προλαβψ μεσα στη εγγυηση να αλλαξω κ τριτο!Εχω 95000 χλμ σε 3 χρονια κ την πρωτη φορα εσπασε μονο του στη εθνικη με 120 χλμ.Τη δευτερη το εσπασα εγω με το ζορι σε ανεβοκατεβασματα στην κηφισιας!

μπραβο σιδεροφαγος εισαι???????????????????????? :)

ενταξει γενικοτερα τα σασμαν του ομιλου δεν ειναι και τα ενθεκτικοτερα

Share this post


Link to post
Share on other sites

μακρυα......τελικα το κρατας???νομιζω φταει το αυτοκινητο,η παρτιδα....για το πολο μιλαω το ανωτερο

παντως για την οπισθεν προσπαθηστε να βαζετε δευτερα πρωτα και μετα οπισθεν.εγω αυτο εκανα μεχρι που αλλαξα δισκο-πλατο και βολαν για να τελιωνω μια και καλη...

Edited by quicksilver

Share this post


Link to post
Share on other sites

Παιδια και το δικο μου,Golf GT σε ενα χρονο 19.500χλμ, εχει προβλημα με το κιβωτιο.Αλλαγη απο πρωτη σε δευτερα μετα τις 4000 στροφες ειναι αδυνατον.Την τριτη παω στο service να δουν το προβλημα...μου ειπαν απο το τηλεφωνο οτι μαλλον θελει αλλαγη το συγχρονιζε 1ης-2ας.

Share this post


Link to post
Share on other sites
Παιδια και το δικο μου,Golf GT σε ενα χρονο 19.500χλμ, εχει προβλημα με το κιβωτιο.Αλλαγη απο πρωτη σε δευτερα μετα τις 4000 στροφες ειναι αδυνατον.Την τριτη παω στο service να δουν το προβλημα...μου ειπαν απο το τηλεφωνο οτι μαλλον θελει αλλαγη το συγχρονιζε 1ης-2ας.

κλασικο φαινομενο...ειναι μεσα στην εγγυηση? ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...