Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Guest Nightangel

Vag Com (Σφάλματα,μετρήσεις Group, Blocks Κ.α.)

Recommended Posts

Εχω το ιδιο σφαλμα σε golf iv 1.4.αναρωτιεμαι κ γω αν ειναι ο λαμδα ο καταλυτης η κατι αλλο.τη σβηνω τη βλαβη κ ανα 300 χμ ξαναβει.ειμαι με 5.000 χλμ με αυτη τη βλαβη.πριν ειχα για πολυ καιρο p0401 egr,με το που διορθωθηκε αυτο,εμφανιστηκε το p0420

Στάλθηκε από το LG-K420 μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites

Φίλοι, χωρίς να γνωρίζω για την βλάβη, έχω την εντύπωση ότι πολλές ενδείξεις βλαβών κινητήρα οφείλονται σε συνεχής χρήση 95 αρας βενζίνης . Εγώ ξεκίνησα να βάζω 100αρα και γλύτωσα τουλάχιστον μια 500αρα € από την ένδειξη ρ2015. Θέλω την γνώμη σας. 

Share this post


Link to post
Share on other sites

Www.autocodes.com.Διαλεξε μάρκα και πήγαινε στον κωδικό του φάουλ,άνοιξε το και ίσως σε βοηθήςει αυτά που γράφει.

Share this post


Link to post
Share on other sites


                    

1 Fault Found:

001056 - Catalyst System; Bank 1 
               P0420 - 000 - Efficiency Below Threshold - MIL ON
             Freeze Frame:
                    Fault Status: 11110000
                    Fault Priority: 0
                    Fault Frequency: 4
                    
             Freeze Frame:
                    RPM: 2736 /min
                    Load: 25.5 %
                    Speed: 101.0 km/h
                    Temperature: 86.0°C
                    Temperature: 24.0°C
                    Absolute Pres.: 1000.0 mbar
                    Voltage: 14.097 V

 

Edited by twincharged

Share this post


Link to post
Share on other sites

 

bd46abe59ed42932c903d748822a6438.jpg

Στάλθηκε από το SM-N910C μου χρησιμοποιώντας Tapatalk

 

Edited by nikdev

Share this post


Link to post
Share on other sites

Ξέρεις κάποιος τη μπορεί να είναι? 3284ae907f22c8772cf7491737e49c6b.jpg

Στάλθηκε από το SM-N910C μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites

Μετα απο ενα scan διαπιστωσα αυτο το προβλημα μηπως ξερουμε κατι για αυτο???

Ευχαριστω.

Address 08: Auto HVAC        Labels: 1K0-907-044.lbl
   Part No SW: 1K0 907 044 CT    HW: 1K0 907 044 CT
   Component: ClimatronicPQ35 130 1213  
   Revision: 00130023    Serial number: 00000000000000
   Shop #: WSC 00000 000 00000
   VCID: 7BF1F3DF4375

1 Fault Found:
00716 - Air recirculation Flap Positioning Motor (V113)
            000 -  -

Share this post


Link to post
Share on other sites

κάνε βασική ρύθμιση του κλιμα με vagcom και λογικά θα λυθεί κάποιο κλαπέτο έχει μείνει σε λάθος θέση

Share this post


Link to post
Share on other sites
On 21/11/2016 at 10:10 ΠΜ, gtse said:

κάνε βασική ρύθμιση του κλιμα με vagcom και λογικά θα λυθεί κάποιο κλαπέτο έχει μείνει σε λάθος θέση

σε ευχαριστώ πολύ φίλε ενώ ακούω να δουλεύει κανονικά το κλαπέτο μου το ξαναβγάζει και νομίζω πώς το πρόβλημα ξεκινά από την μπαταρία που είναι στα τελευταία της.

Share this post


Link to post
Share on other sites
On 28/11/2016 at 4:09 ΜΜ, black1180 said:

σε ευχαριστώ πολύ φίλε ενώ ακούω να δουλεύει κανονικά το κλαπέτο μου το ξαναβγάζει και νομίζω πώς το πρόβλημα ξεκινά από την μπαταρία που είναι στα τελευταία της.

Τελικά όπως τα έλεγα πρόβλημα τις μπαταρίας την άλλαξα και όλα καλά. 

Share this post


Link to post
Share on other sites

καλησπέρα παιδιά μήπως θα μπορούσε κάποιος να μου στείλει την γνήσια κωδικοποίηση 09: Cent. Elect  από vw jetta golf highline 2008 tsi 140 hp

Share this post


Link to post
Share on other sites

Καλημέρα σας χθες μου άναψε το check engine :phew:  και έβγαλε βλάβη p0171 ... επίσης στο ρελαντί η στιγμιαία κατανάλωση είναι από 0.9 με 1.0 από 0.8 που ήταν πριν. Κάπου διάβασα οτι μπορεί να είναι από έξτρα αέρα που μπαίνει από κάπου στην εισαγωγή . Είχε κάποιος στο παρελθόν κάποιο παρόμοιο πρόβλημα ;;;

Share this post


Link to post
Share on other sites

-τσέκαρε όλο το συστημα εισαγωγής (έχεις μαμα εισαγωγή ή την έχεις αλλάξει;) μήπως καπου παιρνει αέρα

από εκεί και πέρα μπορεί να είναι διαφορα ..από κάποιο αισθητήρα ,αντλιά βενζίνης κλπ για να είσαι σίγουρος καλύτερα να πας σε συνεργέιο

 

 

Share this post


Link to post
Share on other sites

Κάνε έλεγχο πίεσης με leak test μετά στο turbo outlet.

Share this post


Link to post
Share on other sites

Καλησπέρα ...

Μετά από μία διαδρομή 10 λεπτών σταμάτησα σπίτι να πάρω κάτι και όταν έβαλα πάλι μπρος, είχαν θολώσει τα τζάμια. Βάζοντας τον αέρα παρατηρώ ότι δεν ξεθολώνουν και ότι το check engine είναι αναμένο. Στην σύντομη διαδρομή 1χλμ το αμάξι δεν τράβαγε μετά τις 3000στρ ενώ στο λεπτό μου ανάβει λαμπάκι θερμοκρασίας. Εσβησα και βάζοντας ODB βγαίνουν τα σφάλατα της φωτό...

Ψάχνοντας στο web κατάλαβα οτι υπάρχει βλάβη στην ηλεκτρομαγνητική του turbo (P0245) και σίγουρα σε κάποιο κύκλωμα ελέγχου των ανεμιστήρων (P0691). Δεν ξέρω αν οι 2 βλάβες σχετίζονται.

Εχει κανένας άποψη για τα παραπάνω; Σκέφτομαι Δευτέρα να το παώ οδηγώντας συνεργείο αφού η απόσταση είναι περίπου 15 λεπτά και λογικά δεν θα προλάβει να ανεβάσει θερμοκρασία.

 

 

5 fault codes_2017-06-17-20-54-46.jpg

Share this post


Link to post
Share on other sites

Το ότι θολώνουν τα τζάμια σημαίνει ότι έχεις τρύπιο ψυγείο καλοριφέρ.

Λογικά θα πρέπει να σου μυρίζει και αντιψυκτικό.

Στάλθηκε από το M5 μου χρησιμοποιώντας Tapatalk

Share this post


Link to post
Share on other sites

Για δες τη στάθμη του ψυκτικού μέσου και κοίτα από την πλευρά του συνοδηγού κάτω για κοιλίδες ροζ.

Είχες κάποιο πρόβλημα πρόσφατα με τη μπαταρία ?

 

Έαν δεις κηλίδες, γέμισε το δοχείο διαστολής μέχρι το max, αποθήκευσε το scan και κάνε clear.

Μετακίνησε σε νέα θέση το αμάξι και βάλε ένα χαρτόνι μεγάλο κάτω απ΄το μοτέρ.

Βάλε μπρος και κάνε ξανά scan και παρακολούθα ταυτόχρονα θερμοκρασία-σφάλματα-αν στάξει.

Edited by nikdev

Share this post


Link to post
Share on other sites

Το σφαλμα συνεχιζει να βγαινει καθε τοσο χωρις οστωσο να δημιουργει καποιο προβλημα. Απο την αντιπροσωπεια μου ειπαν για χαμηλη αποδοση καταλυτη. Και λυνεται με αλλαγη γυρω στα 900€ vw...

Share this post


Link to post
Share on other sites

Να ελένξεις μπεκ/αντλίες ξανά.

Υψηλής έχεις αλλάξει ποτέ ?(χλμ? )

Share this post


Link to post
Share on other sites
On 8/10/2017 at 3:39 ΜΜ, nikdev said:

Να ελένξεις μπεκ/αντλίες ξανά.

Υψηλής έχεις αλλάξει ποτέ ?(χλμ? )

Δεν εχω αλλαξει. Γυρω στα 120k km εχω. Ποια κελια πρεπει να κανω log?

Share this post


Link to post
Share on other sites

Log το 140 γι αρχη


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Καλησπέρα στην παρέα. Σήμερα το πρωί καθώς πήγαινα στη δουλειά το αυτοκίνητο (VW Golf 5 TSI 140PS) σε όλη την διάρκεια της διαδρομής κλώτσαγε απίστευτα από τις 1500 στρ/λεπτό εως 2500 στρ/λεπτό περίπου.

Απευθείας πήρα το συνεργείο τηλέφωνο και πήγα να το βάλουμε στο διαγνωστικό. εκεί έβγαλε σφάλμα Ρ0106 & Ρ0108 (πιέσεις αέρα). Από το συνεργείο μου είπαν να το πάω από βδομάδα για ψάξιμο. Γνωρίζει κάποιος τι μπορεί να φταίει? Είναι ο αισθητήρας ΜΑΡ? 

Share this post


Link to post
Share on other sites

Καλησπέρα!έχω ένα θέματακι με το golf tsi 140.μου βγάζει το vcds πρόβλημα  με κωδικό P0234.εχει κάνεις ιδέα πως κι αν γίνεται βασική ρύθμιση του τούρμπο με το vcds;

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...